<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="de">
<head prefix="og: http://ogp.me/ns#"><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","dfbbe0f8-4262-4f22-a56f-c54aa9704e71");cmsConfig._.set("page.data.content","de957335-c488-45c5-8d61-a4eed8ce2446");cmsConfig._.set("page.data.adcat","5ea22602-a826-4ac8-b9aa-baef8c0d49f7");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-195");cmsConfig._.set("page.buildNr", "0");cmsConfig._.set("page.renderTime", "04:58:01");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "sports");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("portal.oms_site");var oms_zone = cmsConfig._.get("portal.oms_zone");</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><title>Pleidelsheim/Fußball: Die Superstars von morgen zeigen ihr Können - Sport - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.pleidelsheim-fussball-die-superstars-von-morgen-zeigen-ihr-koennen.de957335-c488-45c5-8d61-a4eed8ce2446.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Beim U12-Fußballturnier in Besigheim und Pleidelsheim sind 36 Teams aus acht Ländern dabei gewesen. ">
<meta name="keywords" content="Sport,Pleidelsheim">
<meta name="news_keywords" content="Sport,Pleidelsheim">
<meta http-equiv="last-modified" content="Tue Sep 13 13:22:41 CEST 2016"> 
<meta name="date" content="Tue Sep 13 10:01:00 CEST 2016">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<meta property="og:title" content="Pleidelsheim/Fußball: Die Superstars von morgen zeigen ihr Können - Marbacher Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/media.facebook.62211b7a-fff2-4011-b2a3-09d34454bc7f.normalized.jpg" /></head>	
<body class="twoColFixRtHdr">
<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/marbacher_zeitung/images/loading.gif">
</div>

<a name="topOfPage"></a>






















	<!-- IVW-Tag: Tracking-Migration disabled -->
	<!-- hpa=1 not set > disbale large rectangle --><!-- OMS (init GPT) -->
<script>
		var oms_site="oms.marbacher-zeitung.de";
		var oms_zone="sports";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
		gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
		gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
		gptSlots["rectangle"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 250], 'rectangle').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
		gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
		gptSlots["firstpromoad_1"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160, 160], 'firstpromoad_1').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung").setTargeting("stutzeit_promo", "1");
		gptSlots["firstpromoad_2"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160, 160], 'firstpromoad_2').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung").setTargeting("stutzeit_promo", "2");		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- Piwik: piwik_url leer -->
	<div id="container">
	<div class="brickgroup" id="id_b0d89a81_5ef8_4c16_be05_b48e1008c192" style="width: 860px; float: left; ">
     		<!-- IVW -->
	<div class="contentbrick" id="id_1734a569_00e3_4c86_b7c4_f679f07c7f51"><!-- IVW (SZM VERSION="2.0") -->
<script type="text/javascript">
	var iam_data =	{ 
						"st" : "stutzeit", 
						"sv" : "in", 
						"mg" : "yes", 
						"oc" : "MBZ_sport____AC0169E", 
						"cp" : "__01_dbrsowftsp_MBZ.RC_Sport" 
					}
	iom.c(iam_data);	
	
	function ivwReload() {				
		iom.c(iam_data, 1);
	}
	
</script>
<!--/IVW (SZM) -->
<!-- SZMFRABO Version="1.1" -->
<script type="text/javascript">
<!--
  var szmvars="stutzeit//CP//MBZ_sport____AC0169E";
// -->
</script>
<script src="http://stutzeit.ivwbox.de/2004/01/survey.js" type="text/javascript"></script>
<!-- /SZMFRABO -->
<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
</div><script type="text/javascript">hideEmptyBrick("id_1734a569_00e3_4c86_b7c4_f679f07c7f51");</script>
	<!-- Superbanner -->
	<div class="contentbrick" id="id_405a1206_bfd3_48dc_a975_f0230b4e85cb"><!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	</div><script type="text/javascript">hideEmptyBrick("id_405a1206_bfd3_48dc_a975_f0230b4e85cb");</script>
	<!-- Dummy Header -->
	<div class="contentbrick" id="id_29a1fcd3_b81b_46e0_a538_77665fc830d2"><div id="header">
	<div class="headerTop">
		<a href="http://www.zgs.de" target="_blank"><img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/zgsde_new.gif" alt="Zeitungsgruppe Stuttgart" title="Zeitungsgruppe Stuttgart" border="0"></a>	
	</div>
	<div class="logo">
		<img onclick="document.location.href='http://www.marbacher-zeitung.de';" style="cursor: pointer;" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo.gif" alt="Marbacher Zeitung" border="0" align="top" title="Marbacher Zeitung">
	</div>
	<div class="toptitel" style="overflow:hidden;">
		</div>
	<div class="headerRight">
		<div class="metaNav">
			<a href="http://www.marbacher-zeitung.de/lokal/wir-ueber-uns#kontakt" class="metaNav" title="Kontakt" target="_self" onclick="ns_onclick(this,'','Kontakt_pos_menu','clickin');return false;">Kontakt</a>
				|<a href="/lokal/wir-ueber-uns" class="metaNav" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>
				</div>
		<div style="float: left;">
			<div class="search">
				<div class="forms">
					<form name="search" action="/suche.html" method="get">
					    <input type="hidden" name="_charset_" value="UTF-8">
						<input type="text" name="searchText" value="Suchbegriff eingeben" id="feld" onclick="this.value = '';">
						<input type="image" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/search_go.gif" value="" id="searchGO" alt="suchen" title="suchen">
					</form>
				</div>
			</div>
		</div>
		<!-- vorerst noch auskommentiert
		<div style="float: right;">
			<div class="btLogin">

				<a href="#" class="btLogin">Anmelden <img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/login.gif" border="0" align="absmiddle"></a>

			</div>
		</div>
		-->
	</div>
	<div id="betaNav">
		<div class="date">
Mittwoch, 14. September 2016&nbsp;|&nbsp;
   
<a href="http://wetter.stuttgarter-nachrichten.de" title="Wetter" class="wetter">Stuttgart (Mi)&nbsp; 31&deg;C <img style="height:22px;" border="0" align="top" src="http://wetter.stuttgarter-nachrichten.de/images/wr/50/heiter.png" alt="Wetter" style="padding-left: 5px;" title="Wetter"></a></div>
		<div class="abo">
			<div class="btServ">
				<span><a href="http://www.marbacher-zeitung.de/abo" class="Anzserv" onclick="ns_onclick(this,'','Abonnement_pos_menu','clickin');return false;">Abonnement</a></span>
			</div>
		</div>			
		<div class="anzeigen">
			<div class="btAnzAn">
				<span><a href="http://www.marbacher-zeitung.de/anzeigen" target="_blank" class="Anzserv" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a></span>
			</div>
		</div>
		<div class="betaLinks" id="SERVICES">
			</div>			
	</div>
</div>
<!-- end #header -->	
		
	<br class="clearfloat">		
		
	<div id="mainnavi">
		<ul id="mainnavlist">
	<li><a href="/nachrichten" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a></li>
				<li class="divider"></li>
				<li><a href="/schaukasten" title="Schaukasten" target="_self" onclick="ns_onclick(this,'','Schaukasten_pos_menu','clickin');return false;">Schaukasten</a></li>
				<li class="divider"></li>
				<li id="active"><a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a></li>
				<li class="divider"></li>
				<li><a href="http://foto.marbacher-zeitung.de" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a></li>
				<li class="divider"></li>
				<li><a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Was Wann Wo" target="_blank" onclick="ns_onclick(this,'','Was_Wann_Wo_pos_menu','clickin');return false;">Was Wann Wo</a></li>
				<li class="divider"></li>
				<li><a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a></li>
				<li class="divider"></li>
				<li><a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self" onclick="ns_onclick(this,'','Immo_pos_menu','clickin');return false;">Immo</a></li>
				<li class="divider"></li>
				<li><a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank" onclick="ns_onclick(this,'','Fanshop_pos_menu','clickin');return false;">Fanshop</a></li>
				<li class="divider"></li>
				<li><a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self" onclick="ns_onclick(this,'','ePaper_pos_menu','clickin');return false;">ePaper</a></li>
				<li class="divider"></li>
				</ul>
		<ul id="navlistspecial">
			<li><a href="http://www.stuttgarter-nachrichten.de" target="_blank"><img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_stn.gif" alt="StN" border="0" align="absmiddle"></a></li> 
		</ul>
	</div>
	<div class="clearfloat"></div>
	<div class="breadcrumbGroup">
        <a class="breadcrumb_active" href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu_breadcrumb','clickin');return false;">Sport</a></div> 

</div><script type="text/javascript">hideEmptyBrick("id_29a1fcd3_b81b_46e0_a538_77665fc830d2");</script>
	</div>   	 			
			<div class="brickgroup" id="id_f8f02135_c929_4fed_8d6b_43e5e36f3c3b" style="width: 510px; float: left; ">
     		<!-- Standard Artikel Socialbookmark -->
	<div class="contentbrick regPaidContent" id="id_3c049f5a_154e_4ea9_b1e7_6bfaa0989e11"><div class="artikelMetanav">
	<div class="socialBookmarkLeft">
		
		<!-- 
			<img src="/www/marbacher_zeitung/images/icon_versenden.gif" width="24" height="18" align="absmiddle" alt="Artikel weiterempfehlen" title="Artikel weiterempfehlen" border="0" style="cursor:pointer;" onclick="popUp('/inhalt.pleidelsheim-fussball-die-superstars-von-morgen-zeigen-ihr-koennen.de957335-c488-45c5-8d61-a4eed8ce2446.presentation.mail.html', 'Artikelempfehlung', 465, 560);">
			<img src="/www/marbacher_zeitung/images/social_bookmark_div.gif" width="1" height="22" hspace="3" align="absmiddle">
			 -->
			<img src="/www/marbacher_zeitung/images/icon_drucken.gif" width="19" height="18" align="absmiddle" alt="Artikel drucken" title="Artikel drucken" border="0" style="cursor:pointer;" onclick="if(typeof doPrint != 'undefined') { doPrint(); } else { window.open('/inhalt.pleidelsheim-fussball-die-superstars-von-morgen-zeigen-ihr-koennen.de957335-c488-45c5-8d61-a4eed8ce2446.presentation.print.html', '_blank');};"><img src="/www/marbacher_zeitung/images/social_bookmark_div.gif" width="1" height="22" hspace="3" align="absmiddle">
		<a href="#goToComments" title="kommentieren"><img src="/www/marbacher_zeitung/images/icon_kommentieren.gif" width="22" height="18" align="absmiddle" alt="Artikel kommentieren" title="Artikel kommentieren" border="0"></a>
		</div>	
	<div class="socialBookmarkRight" id="rating">
<script type="text/javascript">

var ratingStarsFilled;
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;

function rateArticle(number) {		
	showLoadingImage();
	$.ajax({	
		type: "GET",
		url: "/cms/rating",
		data: {
			"contentId":"de957335-c488-45c5-8d61-a4eed8ce2446",
			"number":number
		},
		dataType: "text",
		success: function (released) {
			hideLoadingImage();
			alert("Vielen Dank für Ihre Bewertung.");
			refreshArticleRatingView(number);
		},
		error: function(request,status,errorThrown) {
			hideLoadingImage();
			var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
			if(errorThrown && errorThrown) {
				if(errorThrown.toLowerCase() == "forbidden") {
					msg = "Sie haben den Inhalt bereits bewertet.";
				} else {
					msg += "\n[Grund=" + errorThrown + "]";
				}
			}
			alert(msg);
		}
	});	
}

function refreshArticleRatingView(number) {

	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);

	$("#ratingStats")[0].innerHTML = "[" + ratingAverage + "/" + ratingCount + "]";

	var stars = document.getElementById("ratingStars").getElementsByTagName("img");
	for (var i = 0; i < stars.length; i++) {
		if (i < ratingStarsFilled) {
			stars[i].src = "/www/marbacher_zeitung/images/star_filled.gif";
		}
		else {
			stars[i].src = "/www/marbacher_zeitung/images/star_unfilled.gif";
		}
	}

	var thumbImage = document.getElementById("ratingThumbImage");
	if (ratingStarsFilled <= (ratingScale / 2)) {		
		thumbImage.src = "/www/marbacher_zeitung/images/icon_thumb_down.gif";
	}
	else {
		thumbImage.src = "/www/marbacher_zeitung/images/icon_thumb_up.gif";
	}
}

function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString();
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>
<div style="text-align: right;">
	<img id="ratingThumbImage" src="/www/marbacher_zeitung/images/icon_thumb.gif" width="17" height="22" align="absmiddle" alt="Artikel bewerten" title="Artikel bewerten">
	<span id="ratingStars">
	<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(1);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(2);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(3);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(4);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(5);">
		</span>
	<span style="font-size: 11px; color: #000000; padding: 1px 0px 0px 5px;" title="[Durchschnitt/Anzahl]" id="ratingStats">[0.00/0]</span>
</div>
</div>
<div class="clearfloat"></div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_3c049f5a_154e_4ea9_b1e7_6bfaa0989e11");</script>
	<!-- Standard Artikelkopf -->
	<div class="contentbrick regPaidContent" id="id_fe0a6047_090d_4a0e_8d35_d66ccab794eb"><div class="artikel">
	<div class="teaser_title_top">
		<div class="artDzRight">
</div>
<h1><strong>Pleidelsheim/Fußball</strong>Die Superstars von morgen zeigen ihr Können</h1>
	</div> 
	<div class="article_autor">Benjamin Frenzel, vom 14.09.2016 00:00 Uhr</div>	
	</div>
</div><script type="text/javascript">hideEmptyBrick("id_fe0a6047_090d_4a0e_8d35_d66ccab794eb");</script>
	<!-- Standard Artikel Media -->
	<div class="contentbrick regPaidContent" id="id_8af31998_62cf_4037_a3ce_77509e3314c7" style="clear: both; "><img alt="Gastgeber GSV Pleidelsheim (gelb) im Duell mit dem Berliner AK. Foto: avanti" title="Gastgeber GSV Pleidelsheim (gelb) im Duell mit dem Berliner AK. Foto: avanti" style="" src="/media.media.62211b7a-fff2-4011-b2a3-09d34454bc7f.normalized.jpeg"><input type="hidden" id="realoffset" value="0">
		
		
	    <div class="image_subline" align="left">Gastgeber GSV Pleidelsheim (gelb) im Duell mit dem Berliner AK.<span style="font-style:italic; display:block;">Foto: avanti</span></div>
	    <div class="article_dividerAppHorizDashedArt" style="clear:both;margin-bottom:10px;"></div>
			</div><script type="text/javascript">hideEmptyBrick("id_8af31998_62cf_4037_a3ce_77509e3314c7");</script>
	<!-- Standard Artikel Video -->
	<div class="contentbrick regPaidContent" id="id_66a39aa5_3993_4a24_8563_d4188449d09a" style="margin-bottom: 20px; "><!-- kein Video(-attribut) vorhanden -->
</div><script type="text/javascript">hideEmptyBrick("id_66a39aa5_3993_4a24_8563_d4188449d09a");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="position: relative; clear: both; margin-bottom: 5px; top: -5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/marbacher_zeitung";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body -->
	<div class="contentbrick regPaidContent" id="id_3742dee2_d43a_482e_b465_bda83a119f08"><div class="artikel article_text">
<p> Pleidelsheim - Wenn man am Samstagnachmittag die Bundesliga-Konferenz anschaut, kommen einem die Spieler auf dem Rasen nicht selten vor wie Wesen von einem anderen Stern. Mit ihren Millionen auf dem Konto, umjubelt von Zehntausenden im Stadionrund und Millionen vor dem Fernseher f&auml;llt es dem gemeinen Fu&szlig;ballfan oft schwer, sich mit diesen Superstars zu identifizieren. Was dabei oft vergessen wird: Die Thomas M&uuml;llers und Sami Khediras begannen ihre Karrieren nicht in der riesigen Allianz-Arena in M&uuml;nchen oder der Mercedes-Benz-Arena in Stuttgart. Sie machten ihre ersten fu&szlig;ballerischen Schritte wie jeder andere Fu&szlig;ballspieler auch auf Jugendturnieren in kleinen D&ouml;rfern, ganz fern von Massenbegeisterung und Medienecho.</p> <p>Auf Jugendturnieren wie dem Kreissparkassen-Cup in Besigheim und Pleidelsheim, bei dem am Wochenende 36 Mannschaften aus acht L&auml;ndern um den Sieg k&auml;mpften. Ein paar der Spieler, die hier auf dem Feld ihr K&ouml;nnen zeigten, k&ouml;nnten schon in zehn Jahren Profifu&szlig;ball spielen. Auch wenn es bis dahin noch ein weiter Weg ist, „gibt es heute bereits merkliche Unterschiede. Besonders in der Athletik und im Spielverst&auml;ndnis spielen die Teams der gro&szlig;en Vereine in einer anderen Liga“, findet Erich Eger, Jugendvorstand des GSV Pleidelsheim. So wurde das Team des GSV mit einem 0:5 vom gro&szlig;en FC Bayern M&uuml;nchen abgestraft, was die Kinder aber nicht schlimm fanden. „Unsere U12 hat sich trotzdem gefreut. Au&szlig;erdem verlor wenig sp&auml;ter die Mannschaft des Schweizer Traditionsvereins FC St. Gallen 0:8 gegen die Bayern“, relativiert Erich Eger. </p> <p>Er ist mit etwa 30 Helfern f&uuml;r die Ausrichtung des Turniers beim GSV Pleidelsheim zust&auml;ndig. „Da der bisherige Partner der Spvgg Besigheim, der FSV Bissingen 08, kurzfristig abgesagt hat, sind wir eingesprungen“, erkl&auml;rt Eger. Zwar sei dies auch mit Stress verbunden gewesen, jedoch gab es w&auml;hrend des ganzen Turniers keine Komplikationen. So k&ouml;nne das Turnier in dieser organisatorischen Konstellation vielleicht bald zur Tradition werden.</p> <p>Einen besonderen Reiz bekommt der Sparkassen-Cup dadurch, dass es immer mal wieder Aufeinandertreffen von Teams aus Proficlubs gegen kleine Vereine aus der Umgebung gibt und auch &Uuml;berraschungen passieren. So schaffte es die kleine TuS Freiberg in die Gold-Runde, w&auml;hrend sich die U12 des Regionalligisten SSV Ulm nach der Qualifikation mit der Silber-Runde begn&uuml;gen musste, wo sie im Finale gegen den Berliner AK verlor. Neben dem internationalen Flair durch Teams aus Italien, Frankreich oder Serbien wurden auch Lokalderbys geboten. Der GSV Pleidelsheim gewann mit 2:1 gegen den TSG Steinheim und sicherte sich so Platz neun in der Silber-Runde. In der Gold-Runde besiegte der VfB Stuttgart den Karlsruher SC im Spiel um Platz drei mit 2:0. Sieger des Turniers wurde die U12 von Arminia Bielefeld, die sich im Finale gegen den FSV Mainz 05 knapp mit 2:1 durchsetzte.</p> <p>Im n&auml;chsten Jahr kommt eine neue U12-Generation ins Gustav-Siegle-Stadion in Besigheim und wahrscheinlich auch wieder aufs Sportgel&auml;nde in Pleidelsheim. Vielleicht sind dann wieder ein paar kleine Jungs dabei, die mal ganz gro&szlig;e Namen haben werden.</p></div>
<div style="clear:both;"></div>
</div><script type="text/javascript">hideEmptyBrick("id_3742dee2_d43a_482e_b465_bda83a119f08");</script>
	<!-- Standard Artikel Blätternavigation -->
	<div class="contentbrick clear regPaidContent" id="id_1e0e4230_641d_4afc_9b2a_6474509d3121"></div><script type="text/javascript">hideEmptyBrick("id_1e0e4230_641d_4afc_9b2a_6474509d3121");</script>
	<!-- MBZ Artikel Contentad mit Kennzeichnung -->
	<div class="contentbrick regPaidContent" id="id_0b549e6a_8ba9_4e73_9088_28143deea017"><!-- AdCat-ContentAd -->
<!-- display ads: use gpt for 'CONTENT_AD' -->
	<!-- display ads: no key for new gpt -->
					</div><script type="text/javascript">hideEmptyBrick("id_0b549e6a_8ba9_4e73_9088_28143deea017");</script>
	<!-- Standard Artikel Weitere Artikel -->
	<div class="contentbrick" id="id_a1405b97_cdac_46ff_aa08_16c8a6835be3"><div class="artikel">
<div style="padding-top:10px;padding-bottom:10px;">
		<div class="linkList">
<div class="moreNewsHead">Weitere Nachrichten</div>
	<ul class="listLinks">
	<li><a class="listLinks" href="/inhalt.marbach-fussball-derby-in-marbach.fe76834d-58d9-46a7-88a3-9d0b0fb6b20e.html" title="Derby in Marbach">Marbach/Fußball - <strong>Derby in Marbach</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.marbach-rudern-highlight-nach-monatelanger-vorbereitung.242967d4-fa99-4892-b39a-89ff425a92b3.html" title="Highlight nach monatelanger Vorbereitung">Marbach/Rudern - <strong>Highlight nach monatelanger Vorbereitung</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.marbach-fussball-spielabbruch-erhitzt-die-gemueter.bf4c2814-a8b8-4cd8-b3e0-004541ebf9a6.html" title="Spielabbruch erhitzt  die Gemüter">Marbach/Fußball - <strong>Spielabbruch erhitzt  die Gemüter</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.marbach-fussball-sportfreunde-verpassen-den-besten-saisonstart-ihrer-vereinsgeschichte.366bfb12-8d81-40b5-80ff-35234013f84d.html" title="Sportfreunde verpassen den besten Saisonstart ihrer Vereinsgeschichte">Marbach/Fußball - <strong>Sportfreunde mit erster Niederlage</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.oberstenfeld-handball-der-skv-bewahrt-die-ruhe.61b66abc-969e-424e-900a-74be3c09fd70.html" title="Der SKV bewahrt die Ruhe">Oberstenfeld/Handball - <strong>Der SKV Oberstenfeld bewahrt die Ruhe</strong></a>&nbsp;</li>
				</ul>
</div>
</div>
	</div>
</div><script type="text/javascript">hideEmptyBrick("id_a1405b97_cdac_46ff_aa08_16c8a6835be3");</script>
	<!-- Standard Artikel Kommentare -->
	<div class="contentbrick cmsComments regPaidContent" id="id_0e8f4234_d73b_41d4_84f7_1c2cfcb0b265" style="margin-top: 20px; "></div><script type="text/javascript">hideEmptyBrick("id_0e8f4234_d73b_41d4_84f7_1c2cfcb0b265");</script>
	<!-- MBZ Artikel Bottomad mit Kennzeichnung -->
	<div class="contentbrick regPaidContent" id="id_37696701_89ba_4b33_9afc_4db3686bd56d" style="width: 510px; margin-top: 20px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_37696701_89ba_4b33_9afc_4db3686bd56d");</script>
	</div>   	 			
			<div class="brickgroup" id="id_0a25afcd_6e09_4bba_8c43_aefa30286e5a" style="padding-left: 7px; width: 335px; float: right; border-left: 1px solid #B2B2B2; ">
     		<!-- MBZ Wein-Lese-Shop -->
	<div class="statichtmlbrick" id="id_05b9b5b5_a5d8_4310_9860_d9504b926f43"><div class="sidebarModul"><a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="http://pix.marbacher-zeitung.de/wein-lese-shop.jpg" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_05b9b5b5_a5d8_4310_9860_d9504b926f43");</script>
	<!-- MBZ Unter die Haut -->
	<div class="statichtmlbrick" id="id_192872a1_ae25_478b_b555_a14215ce8b29"><div class="sidebarModul"><a href="/unter_die_haut"><img alt="" src="http://pix.marbacher-zeitung.de/tattoo.gif" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_192872a1_ae25_478b_b555_a14215ce8b29");</script>
	<!-- MBZ Vimeo-Teaser Tattoo -->
	<div class="statichtmlbrick" id="id_274504ee_f5ab_4005_9bab_f3f6a725a75f"><div class="ressortSide"><span class="uebRessort">Unter die Haut</span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><iframe allowfullscreen="" frameborder="0" height="177" mozallowfullscreen="" src="https://player.vimeo.com/video/176777972" webkitallowfullscreen="" width="315"></iframe></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_274504ee_f5ab_4005_9bab_f3f6a725a75f");</script>
	<!-- MBZ Holdergassenfest -->
	<div class="statichtmlbrick" id="id_6345f592_9571_42f1_811e_0a2205be6b15"><div class="sidebarModul"><a href="/holdergassenfest"><img alt="" src="http://pix.marbacher-zeitung.de/holdergassenfest.jpg" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_6345f592_9571_42f1_811e_0a2205be6b15");</script>
	<!-- MBZ Achtsam im August -->
	<div class="statichtmlbrick" id="id_d6ab845e_216b_4e0b_a686_63f205c2a65e"><div class="sidebarModul"><a href="/achtsam_im_august"><img alt="" src="http://pix.marbacher-zeitung.de/achtsam.gif" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_d6ab845e_216b_4e0b_a686_63f205c2a65e");</script>
	<!-- MBZ ePaper -->
	<div class="statichtmlbrick" id="id_88c438bc_f85a_49b2_9660_936541b2621a"><div class="sidebarModul"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_88c438bc_f85a_49b2_9660_936541b2621a");</script>
	<!-- LOKAL Rectangle -->
	<div class="contentbrick module" id="id_8f99c4dc_1ba9_4d73_b744_5d810652a959" style="margin-bottom: 25px; "><!-- AdCat-Rectangle -->
<!-- display ads: use gpt for 'RECTANGLE' -->
	<div class="ad_oms" id="rectangle" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('rectangle')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_8f99c4dc_1ba9_4d73_b744_5d810652a959");</script>
	<!-- MBZ Spendenaktion -->
	<div class="statichtmlbrick" id="id_676d36e5_42d4_4e2f_b33e_8d06f632c64b"><div class="ressortSide"><span class="uebRessort">Spendenaktion</span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><a href="http://www.marbacher-zeitung.de/inhalt..c3394f3c-4489-496d-b614-0904314bf54d.html" target="_top"><img alt="" src="/media.media.386648a7-985c-4405-a20a-ab44c91d710f.original.gif" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_676d36e5_42d4_4e2f_b33e_8d06f632c64b");</script>
	<!-- MBZ Promo-AD 1 mit Kennzeichnung -->
	<div class="contentbrick" id="id_749c8c05_3ff6_4910_b895_6fdf1b0b6f82" style="width: 335px; margin-bottom: 25px; "><!-- AdCat-FirstPromo -->
<!-- display ads: use gpt for 'FIRST_PROMO_AD' -->
	<div class="ad_oms" id="firstpromoad_1" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_1')});
		</script>
	</div>
	<div class="ad_oms" id="firstpromoad_2" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_2')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_749c8c05_3ff6_4910_b895_6fdf1b0b6f82");</script>
	<!-- MBZ BG Interaktiv -->
	<div class="brickgroup" id="id_f15b0af7_4dfd_47aa_bdbf_b30b94c751ca" style="width: 335px; margin-bottom: 25px; float: left; "><div class="ressortSide">
	<span class="uebRessort">Interaktiv</span>
</div>
<div style="clear:both;"></div>
<!-- MBZ Facebook-Widget -->
	<div class="statichtmlbrick module" id="id_4a963467_aced_4181_9e73_5ed46a20bb45"><div>
	<div id="fb-root">&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-height="325" data-hide-cover="true" data-href="https://www.facebook.com/MarbacherZeitung" data-show-facepile="false" data-show-posts="true" data-width="331">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/MarbacherZeitung"><a href="https://www.facebook.com/MarbacherZeitung">Marbacher Zeitung</a></blockquote>
</div>
</div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_4a963467_aced_4181_9e73_5ed46a20bb45");</script>
	</div><!-- MBZ - Teaserspalte - Styles RSS-Content -->
	<div class="statichtmlbrick" id="id_52e66a54_4dd8_4d1e_9bb0_2071d5a5015e"><p><style type="text/css">
div.sidebarModulThemen:before { content:'Aktuelle Nachrichten von stuttgarter-nachrichten.de'; }
div.sidebarModulThemen { background-color:#fff; }
.sidebarModulThemen img { width:100px; }
.tableContentDiv .listLinks li { padding:0.5em 0 0.5em 0; line-height:1.5em; border-bottom:1px dotted #ccc; }
.tableContentDiv .listLinks li b { color:#007cc2; }
</style></p></div><script type="text/javascript">hideEmptyBrick("id_52e66a54_4dd8_4d1e_9bb0_2071d5a5015e");</script>
	<!-- MBZ - Teaserspalte - RSS-Content -->
	<div class="contentbrick module" id="id_8b4a1cc8_12cd_474e_a7eb_33abd4ba98ec"><!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.5bf43fa4-d1c0-4364-8d7a-61eb53333476.thumbnail.jpeg" border="0"><br /> Wolfgang Dietrich ist als VfB-Präsidentschaftskandidat sehr umstritten. Nun sucht er den Kontakt zur Basis, was nicht immer auf Resonanz stößt.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.499d115d-e1c8-423b-a3aa-d6c7d7affe0b.thumbnail.jpeg" border="0"><br /> Ein 21 Jahre alter Autofahrer ist mit seinem Wagen von der Fahrbahn abgekommen und hat sich überschlagen. Die Feuerwehr befreite ihn aus dem auf dem Dach liegenden Fahrzeug.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.58ac7836-1733-4827-a4b2-15229dfec658.thumbnail.jpeg" border="0"><br /> Der Feierabendverkehr rund um Stuttgart ist massiv beeinträchtigt durch einen Feuerwehreinsatz. Die A8 musste teilweise voll gesperrt werden.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.c25310bd-d291-422c-adea-673399a777cf.thumbnail.jpeg" border="0"><br /> Ein 52-Jähriger wird von zwei noch unbekannten Männern in Stuttgart-Weilimdorf zusammengeschlagen – diese und weitere Meldungen der Polizei aus Stuttgart.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.45e970fb-6ff8-40bc-aa26-c8fa6891d2bf.thumbnail.jpeg" border="0"><br /> Der FC Bayern hat zum Champions-League-Start keine Probleme und trifft gegen die Russen aus Rostow gleich fünfmal. Kniffliger dürfte es zwei Wochen werden, wenn Atlético Madrid der Gegner ist.
				-->
				<script type="text/javascript">
	var sd_picId_46_ = new ItemGallery({max:1,total:5,prefix:"sd_picId_46_"});
</script>
<div class="ressortSide">
	<span class="uebRessort">Weitere Nachrichten</span>
</div>
<div class="clearfloat"></div>
<div class="sidebarModulThemen">
	<div class="tableContentDiv">
		<table border="0" cellspacing="7" cellpadding="0">
		<tr>
		<td valign="top">
		<div id="sd_picId_46_0" style="" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.vfb-stuttgart-dietrich-redet-fanausschuss-schweigt.775db61b-0fd2-42a7-aad7-9e8d067e1dc0.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.5bf43fa4-d1c0-4364-8d7a-61eb53333476.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_46_1" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.autounfall-im-kreis-esslingen-21-jaehriger-bei-ueberschlag-schwer-verletzt.e7c66e22-1f61-4128-b9a1-266a3e372d0e.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.499d115d-e1c8-423b-a3aa-d6c7d7affe0b.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_46_2" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.vollsperrung-der-a8-lange-staus-wegen-gefahrgutunfalls.2fb39232-6eb1-4696-b650-0b1489be83e8.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.58ac7836-1733-4827-a4b2-15229dfec658.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_46_3" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.blaulicht-aus-stuttgart-52-jaehriger-zusammengeschlagen.e763d069-2210-4199-812f-3952f26b8794.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.c25310bd-d291-422c-adea-673399a777cf.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_46_4" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.champions-league-kimmich-trifft-doppelt-fuer-den-fc-bayern.778d5af1-e74c-4867-bdcb-22048683be9a.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.45e970fb-6ff8-40bc-aa26-c8fa6891d2bf.thumbnail.jpeg" border="0"></div>
		</td>
		<td>
			<ul class="listLinks">
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_46_.hideAllItems();sd_picId_46_.showItem(0);" href="http://www.stuttgarter-nachrichten.de/inhalt.vfb-stuttgart-dietrich-redet-fanausschuss-schweigt.775db61b-0fd2-42a7-aad7-9e8d067e1dc0.html" target="_self"><span style="font-size:12px;">VfB Stuttgart</span><br><span style="font-size: 14px;"><b>Dietrich redet –  Fanausschuss schweigt</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_46_.hideAllItems();sd_picId_46_.showItem(1);" href="http://www.stuttgarter-nachrichten.de/inhalt.autounfall-im-kreis-esslingen-21-jaehriger-bei-ueberschlag-schwer-verletzt.e7c66e22-1f61-4128-b9a1-266a3e372d0e.html" target="_self"><span style="font-size:12px;">Autounfall im Kreis Esslingen</span><br><span style="font-size: 14px;"><b>21-Jähriger bei Überschlag schwer verletzt</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_46_.hideAllItems();sd_picId_46_.showItem(2);" href="http://www.stuttgarter-nachrichten.de/inhalt.vollsperrung-der-a8-lange-staus-wegen-gefahrgutunfalls.2fb39232-6eb1-4696-b650-0b1489be83e8.html" target="_self"><span style="font-size:12px;">Vollsperrung der A8</span><br><span style="font-size: 14px;"><b>Lange Staus wegen Gefahrgutunfalls</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_46_.hideAllItems();sd_picId_46_.showItem(3);" href="http://www.stuttgarter-nachrichten.de/inhalt.blaulicht-aus-stuttgart-52-jaehriger-zusammengeschlagen.e763d069-2210-4199-812f-3952f26b8794.html" target="_self"><span style="font-size:12px;">Blaulicht aus Stuttgart</span><br><span style="font-size: 14px;"><b>52-Jähriger zusammengeschlagen</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_46_.hideAllItems();sd_picId_46_.showItem(4);" href="http://www.stuttgarter-nachrichten.de/inhalt.champions-league-kimmich-trifft-doppelt-fuer-den-fc-bayern.778d5af1-e74c-4867-bdcb-22048683be9a.html" target="_self"><span style="font-size:12px;">Champions League</span><br><span style="font-size: 14px;"><b>Bayern wieder mit Topstart - Torparty gegen Rostow</b></span></a></li>
				</ul>
		</td>
		</tr>
		</table>
	</div>
</div>
<div style="clear:both;"></div>
</div><script type="text/javascript">hideEmptyBrick("id_8b4a1cc8_12cd_474e_a7eb_33abd4ba98ec");</script>
	<!-- MBZ BG dyn. Inhalt rechte Spalte -->
	<div class="brickgroup" id="id_9bc520ca_bc7a_480f_a51f_423753a3f733"><!-- keine validen bricks -->
	</div><!-- MBZ Teaserspalte Masta -->
	<div class="statichtmlbrick" id="id_3d140372_bcdb_4f18_8d84_34e073fdb11d"><script>
$( ".anzeigen" ).after( "<div class=\"anzeigen\"><div class=\"btAnzAn\" style=\"width:auto\"><span><a href=\"http://www.marbacher-zeitung.de/masta\" target=\"_blank\" class=\"Anzserv\">Marbacher Stadtanzeiger</a></span></div></div>");
</script></div><script type="text/javascript">hideEmptyBrick("id_3d140372_bcdb_4f18_8d84_34e073fdb11d");</script>
	<!-- MBZ Vimeo-Teaser mz3athlon -->
	<div class="statichtmlbrick" id="id_0337743d_1e24_4b3a_a19a_961aa5d438a2"><div class="ressortSide"><span class="uebRessort">mz3athlon 2016 </span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><iframe allowfullscreen="" frameborder="0" height="177" mozallowfullscreen="" src="//player.vimeo.com/video/165794242?title=0&amp;byline=0&amp;portrait=0" webkitallowfullscreen="" width="315"></iframe></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_0337743d_1e24_4b3a_a19a_961aa5d438a2");</script>
	</div>   	 			
			<div class="brickgroup" id="id_e50901d3_ed1e_4ebd_8f0f_e977246742ec" style="width: 860px; float: left; ">
     		<!-- MBZ statischer Footer -->
	<div class="statichtmlbrick" id="id_af92d84c_d505_4d7d_b039_ebe1f636b78b" style="width: 860px; "><div class="footer">
<div class="horizdiv860" style="height: 1px;">&#160;</div>
<div style="text-align:right;"><a class="staticFooter" title="Seitenanfang" href="#topOfPage"><img border="0" alt="" src="/www/stuttgarter_nachrichten/images/arrow_top.gif" />&#160;nach oben</a></div>
<div align="center">
<div class="staticFooter">© Marbacher Zeitung</div>
<div class="staticFooter"><a class="staticFooterBold" href="/" title="Startseite">Startseite</a> 								 								&#160;|&#160;<a class="staticFooter" href="/nachrichten" title="Nachrichten">Nachrichten</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/schaukasten" title="Schaukasten">Schaukasten</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/sport" title="Sport">Sport</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/was-wann-wo" title="Was Wann Wo">Was Wann Wo</a></div>
</div>
</div>
<div class="footer">
<div align="center">
<div class="staticFooter"><a class="staticFooter" href="/kontakt"> Kontakt</a> | <a class="staticFooter" href="/impressum">Impressum</a> | <a class="staticFooter" href="/sitemap">Sitemap</a> | <a class="staticFooter" href="/agb">AGB</a> | <a class="staticFooter" href="/datenschutzerklaerung">Datenschutzerklärung</a> | <a target="_blank" class="staticFooter" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html">Nutzungsbasierte Onlinewerbung</a> | <a class="staticFooter" href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten</a></div>
<!-- div class="staticFooter"><a class="staticFooter" href="http://content.stuttgarter-nachrichten.de/digital">E-Paper </a> | <a class="staticFooter" href="http://www.stuttgarter-nachrichten.de/inhalt.naeher-dran-die-mobilen-angebote-der-stn.718ff916-9676-4172-b5c8-b9df5a34e76f.html">Mobil</a> | <a class="staticFooter" href="http://www.stuttgarter-nachrichten.de/.xml">RSS</a> | <a class="staticFooter" target="_blank" href="http://www.stuttgarter-nachrichten.de/social-networks.html/id/806eba8f-dd17-40ec-8bf8-042d4b860674">Twitter</a> | <a class="staticFooter" target="_blank" href="http://www.facebook.com/stuttgarternachrichten">Facebook</a> | <a class="staticFooter" target="_blank" href="https://plus.google.com/u/0/b/101426811240477185605/101426811240477185605/posts">Google+</a></div --></div>
</div>
<!-- Piwik --> <script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://pwk.stuttgarter-nachrichten.de/" : "http://pwk.stuttgarter-nachrichten.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 8);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://pwk.stuttgarter-nachrichten.de/piwik.php?idsite=8" style="border:0" alt="" /></p></noscript> <!-- End Piwik Tracking Code --></div><script type="text/javascript">hideEmptyBrick("id_af92d84c_d505_4d7d_b039_ebe1f636b78b");</script>
	<!-- Eidos Methode KBBar Plugin -->
	<div class="contentbrick regPaidContent" id="id_1bce5d2d_2012_4bd8_8c4e_6bc734e8286a">








<!-- Methode uuid: "55f9de7e-7988-11e6-9e62-23b1c06d2ba9"--></div><script type="text/javascript">hideEmptyBrick("id_1bce5d2d_2012_4bd8_8c4e_6bc734e8286a");</script>
	<!-- MBZ - Google Analytics -->
	<div class="contentbrick regPaidContent" id="id_e3d5c99b_268a_41bb_ba20_6732b490d30f">


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Sport', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Pleidelsheim_Fussball__Die_Superstars_von_morgen_zeigen_ihr_Koennen', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></div><script type="text/javascript">hideEmptyBrick("id_e3d5c99b_268a_41bb_ba20_6732b490d30f");</script>
	</div>   	 			
			</div>
<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	<script type="text/javascript">
	var hitsUrl = "http://www.marbacher-zeitung.de/cms/hitcount?portal=21a4a577-7779-4197-88d6-1692ec3445be&topic=dfbbe0f8-4262-4f22-a56f-c54aa9704e71&content=de957335-c488-45c5-8d61-a4eed8ce2446&adcat=5ea22602-a826-4ac8-b9aa-baef8c0d49f7";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.marbacher-zeitung.de/cms/hitcount?portal=21a4a577-7779-4197-88d6-1692ec3445be&topic=dfbbe0f8-4262-4f22-a56f-c54aa9704e71&content=de957335-c488-45c5-8d61-a4eed8ce2446&adcat=5ea22602-a826-4ac8-b9aa-baef8c0d49f7" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-195 -->
</body>
</html>
