<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>
	<script>
		window._sp_queue = [];
		window._sp_ = {
		    config: {
		        accountId: 348,			
		        privacyManagerId: 190354,  
		        propertyId: 8607,
		        baseEndpoint: 'https://sp-consent.marbacher-zeitung.de',
		        gdpr: {}
		    }
		};
		window["ptLoadPrivacyModal"] = window["ptLoadPrivacyModal"] || function(e) {
			if ("undefined" !== typeof e && undefined !== typeof e["preventDefault"]) {
				e.preventDefault();	
			}
			window._sp_.gdpr.loadPrivacyManagerModal(190354);
			return false;
		};
	</script>
	<script src='https://sp-consent.marbacher-zeitung.de/unified/wrapperMessagingWithoutDetection.js' async></script>
	<script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20220422-1425"></script><script>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</script>

<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'politik',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Politik Nachrichten", "dpa_content", "Konflikte", "Krieg", "Lebensmittel", "Agrar", "UN", "Getreide", "Exporte", "Istanbul", "Tuerkei", "Politik Nachrichten"],
			 stutzeit_kw: "",
			 content: "politik",
			 content_id: "828c1cdf-0031-4b54-b894-5938648e9bbe", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/marbacher-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.provider", "rpd");cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("advertising.oms.zone", "politik");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", false);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "marbacher-zeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "politik");cmsConfig._.set("advertising.traffective.dfpContent", "politik");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.marbacher-zeitung.de/politik" : "/5766/oms.marbacher-zeitung.de/politik"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.marbacher-zeitung.de/politik");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "828c1cdf-0031-4b54-b894-5938648e9bbe");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Politik Nachrichten", "dpa_content", "Konflikte", "Krieg", "Lebensmittel", "Agrar", "UN", "Getreide", "Exporte", "Istanbul", "Tuerkei", "Politik Nachrichten"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><style>.grid .article-body .brick:not(.customized),.grid .article-body .brickgroup:not(.customized),.article-text {line-height: 1.5;font-size: 1rem;}</style><link rel="amphtml" href="https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe._amp.html"><title>Ukraine: Getreideexporte: Gemeinsame Überwachung in Türkei geplant - Politik - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<link rel="canonical" href="https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="https://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Monatelang schlugen die Vereinten Nationen vergeblich Alarm: Russlands Getreide-Blockade im Schwarzen Meer gef&auml;hrde Menschenleben. Nun scheint eine L&ouml;sung gefunden.">
<meta name="keywords" content="Konflikte,Krieg,Lebensmittel,Agrar,UN,Getreide,Exporte,Istanbul,Türkei">
<meta name="news_keywords" content="Konflikte,Krieg,Lebensmittel,Agrar,UN,Getreide,Exporte,Istanbul,Türkei">
<meta http-equiv="last-modified" content="Fri Jul 22 03:45:37 CEST 2022"> 
<meta name="date" content="Fri Jul 22 03:45:37 CEST 2022">
<link rel="shortcut icon" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="https://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->

<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Ukraine: Getreideexporte: Gemeinsame Überwachung in Türkei geplant" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.marbacher-zeitung.de/media.facebook.6e8b8739-9409-404b-954a-2183806b9020.normalized.jpg" />
<meta property="og:url" content="https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html" />
<link rel="image_src" href="https://www.marbacher-zeitung.de/media.facebook.6e8b8739-9409-404b-954a-2183806b9020.normalized.jpg" />
<meta name="twitter:image" content="https://www.marbacher-zeitung.de/media.facebook.6e8b8739-9409-404b-954a-2183806b9020.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20220422-1425" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20220422-1425" type="text/css" rel="stylesheet" media="print">
<link href="https://www.marbacher-zeitung.de/staticcontent/common/css/mbz/print.css" type="text/css" rel="stylesheet" media="print">
<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  var d = new Date();
    d.setDate(d.getDate() + 365);
    var expires = "expires="+ d.toUTCString();
    document.cookie = 'sp_optout_ga=true;' + expires + '; domain=marbacher-zeitung.de; path=/';
}
</script>

<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html"					},					"headline":"Ukraine - Getreideexporte: Gemeinsame &Uuml;berwachung in T&uuml;rkei geplant",					"description":"Monatelang schlugen die Vereinten Nationen vergeblich Alarm: Russlands Getreide-Blockade im Schwarzen Meer gef&amp;auml;hrde Menschenleben. Nun scheint eine L&amp;ouml;sung gefunden.",					"image": [ 					"https://www.marbacher-zeitung.de/media.media.6e8b8739-9409-404b-954a-2183806b9020.original_1024.jpg", 					"https://www.marbacher-zeitung.de/media.media.6e8b8739-9409-404b-954a-2183806b9020.16x9_1024.jpg"	    										],					"datePublished":"2022-07-22T03:50:36+02:00",					"dateModified":"2022-07-22T03:45:37+02:00",										"author": {						"@type":"Person",						"name":"dpa"					},					"publisher": {						"@type":"Organization",						"name":"Marbacher Zeitung",						"url": "https://www.marbacher-zeitung.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.marbacher-zeitung.de/media.media.a67b64cf-db66-45af-bb69-9f93d7850f14.original.png"						}					},											"articleSection": "Politik",												"keywords": ["Krieg","Lebensmittel","UN","Getreide","Istanbul","Türkei"],											"isAccessibleForFree": "True",					"hasPart": {						"@type": "WebPageElement",						"isAccessibleForFree": "True",						"cssSelector" : ".paywall"					}				}			</script>			<script>				window["ytDomReady"] = window["ytDomReady"] || function(fn) {				    document.addEventListener("DOMContentLoaded", fn);				    if (document.readyState === "interactive" || document.readyState === "complete") {				        fn;				    }				};				ytDomReady(function() {					youtubeApiCall(0);				});				youtubeApiCall = function(i){					if (0 < document.querySelectorAll("dig-plugin[data-type='youtube']").length) {				        var dataId = document.querySelectorAll("dig-plugin[data-type='youtube']")[i].getAttribute("data-id");				            fetch('/youtubeapiservice?id=' + dataId)			                .then(response => response.text())			                .then(structuredDataText => {			                	if ("Server cannot process the request" != structuredDataText.trim() && "Invalid or missing token" != structuredDataText.trim()) {			                					                		const script = document.createElement('script');				                    script.setAttribute('type', 'application/ld+json');				                    script.textContent = structuredDataText;				                    document.head.appendChild(script);			                	} else if( document.querySelectorAll("dig-plugin[data-type='youtube']").length > i+1){			                		youtubeApiCall(i+1);			                	}			                });				    }									}			</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20220422-1425" type="application/javascript"></script><!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><link rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><!-- for adcat RC Politikf75dfdb6-70db-4e15-bb13-2a68087bc734^f75dfdb6-70db-4e15-bb13-2a68087bc734 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick hd-std headerwrapper" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-b-title="MBZ-R Header Standard"><!-- header -->
<header id="header">	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
	<hr class="gradient-hr gradient-hr-grey">
</header><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<!-- stampTemplate: _responsive/header/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="4" data-tags="Bilder" title="Motorradfahrer stirbt – mehrere Schwerverletzte" class="data" href="/inhalt.vollsperrung-zwischen-marbach-und-murr-verkehrschaos-nach-unfall.0a89841e-3a95-40fc-b11e-96ac873d356e.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Unfall zwischen Marbach und Murr: Motorradfahrer stirbt – mehrere Schwerverletzte"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c26328e8-4238-43a4-8a38-fc747c652786.16x9_300.jpg 300w,						     /media.media.c26328e8-4238-43a4-8a38-fc747c652786.16x9_700.jpg 700w,						     /media.media.c26328e8-4238-43a4-8a38-fc747c652786.16x9_1024.jpg 1024w,						     /media.media.c26328e8-4238-43a4-8a38-fc747c652786.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall zwischen Marbach und Murr: Motorradfahrer stirbt – mehrere Schwerverletzte" src="/media.media.c26328e8-4238-43a4-8a38-fc747c652786.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Unfall zwischen Marbach und Murr				</div>				<h4 class="appetizer-title">Motorradfahrer stirbt – mehrere Schwerverletzte</h4>      				<div class="appetizer-text">Ein Sprinter ger&auml;t auf der Landstra&szlig;e zwischen Marbach und Murr auf die Gegenfahrbahn. Ein 44-j&auml;hriger Motorradfahrer stirbt, mehrere Personen werden schwer verletzt.</div>        			</section>		</a>	</div></div><!-- stampTemplate: _responsive/header/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="2" data-tags="" title="Crash mit Sattelzug" class="data" href="/inhalt.schwerer-unfall-bei-kirchberg-crash-mit-sattelzug.4e803268-6772-4fa7-9860-c56c16c80e65.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Schwerer Unfall bei Kirchberg: Crash mit Sattelzug"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.26daa4f6-9bd8-47ab-9851-df0154a905ea.16x9_300.jpg 300w,						     /media.media.26daa4f6-9bd8-47ab-9851-df0154a905ea.16x9_700.jpg 700w,						     /media.media.26daa4f6-9bd8-47ab-9851-df0154a905ea.16x9_1024.jpg 1024w,						     /media.media.26daa4f6-9bd8-47ab-9851-df0154a905ea.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Schwerer Unfall bei Kirchberg: Crash mit Sattelzug" src="/media.media.26daa4f6-9bd8-47ab-9851-df0154a905ea.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Schwerer Unfall bei Kirchberg				</div>				<h4 class="appetizer-title">Crash mit Sattelzug</h4>      				<div class="appetizer-text">Zwei Schwer- und zwei Leichtverletzte sind die traurige Bilanz eines Unfalles am Donnerstagnachmittag bei Kirchberg. Die Stra&szlig;e ist noch gesperrt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Sport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Sport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self">
														VfB Stuttgart</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mz3athlon" title="mz3athlon" target="_self">
														mz3athlon</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<!-- stampTemplate: _responsive/header/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Bilder Video" title="Atakan Karazor kommt gegen Kaution frei" class="data" href="/inhalt.vfb-stuttgart-news-das-muessen-sie-heute-ueber-den-vfb-aktuell-wissen.2d0732bf-11d6-4633-817f-e8a24a1e43b9.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="VfB Stuttgart News: Atakan Karazor kommt gegen Kaution frei"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.451f15dc-e8b0-4dc2-8700-90c9c2262b0b.16x9_300.jpg 300w,						     /media.media.451f15dc-e8b0-4dc2-8700-90c9c2262b0b.16x9_700.jpg 700w,						     /media.media.451f15dc-e8b0-4dc2-8700-90c9c2262b0b.16x9_1024.jpg 1024w,						     /media.media.451f15dc-e8b0-4dc2-8700-90c9c2262b0b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart News: Atakan Karazor kommt gegen Kaution frei" src="/media.media.451f15dc-e8b0-4dc2-8700-90c9c2262b0b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					VfB Stuttgart News				</div>				<h4 class="appetizer-title">Atakan Karazor kommt gegen Kaution frei</h4>      				<div class="appetizer-text">VfB Stuttgart News, Wissenswertes, Videos, Bilder und das Neueste aus den sozialen Netzwerken – unser Newsblog ist immer aktuell und begleitet die Roten durch die Saison in der Bundesliga.</div>        			</section>		</a>	</div></div><!-- stampTemplate: _responsive/header/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="37" data-tags="Bilder Video" title="Mergim Berisha wird wieder mit dem VfB in Verbindung gebracht" class="data" href="/inhalt.vfb-stuttgart-transfermarkt-alle-transfers-und-transfergeruechte-rund-um-den-vfb.c08f5fd2-edb3-416b-a81f-544c7372eb89.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="VfB Stuttgart Transfermarkt: Mergim Berisha wird wieder mit dem VfB in Verbindung gebracht"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4326643d-8202-4947-b2ce-df14f2de3429.16x9_300.jpg 300w,						     /media.media.4326643d-8202-4947-b2ce-df14f2de3429.16x9_700.jpg 700w,						     /media.media.4326643d-8202-4947-b2ce-df14f2de3429.16x9_1024.jpg 1024w,						     /media.media.4326643d-8202-4947-b2ce-df14f2de3429.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart Transfermarkt: Mergim Berisha wird wieder mit dem VfB in Verbindung gebracht" src="/media.media.4326643d-8202-4947-b2ce-df14f2de3429.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					VfB Stuttgart Transfermarkt				</div>				<h4 class="appetizer-title">Mergim Berisha wird wieder mit dem VfB in Verbindung gebracht</h4>      				<div class="appetizer-text">In unserem gro&szlig;en Transferticker bilden wir alle Entwicklungen, News und Ger&uuml;chte auf dem Transfermarkt rund um den VfB Stuttgart ab.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="active">
							<a href="http://www.marbacher-zeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="https://sonderthemen.marbacher-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					<li>
						<a href="https://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="https://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://veranstaltungen.stuttgarter-nachrichten.de/event/" title="Veranstaltungen" target="_blank">
							Veranstaltungen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="https://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="https://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung/?logo=logo-mz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="https://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
<hr class="gradient-hr gradient-hr-grey">
</nav></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a59ef225-3f03-4315-a40e-216bbc5ca543" data-b-title="MBZ-R Header Bottom Navigation">




</div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0b46082d-0664-4967-895d-1d2b814f1f72" data-b-title="googleTagManagerId"><script>var pageContext = "Desktop";</script><script>if ("undefined" !== typeof device && device.mobile()){pageContext = "Mobil"};</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGWHFXH"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WGWHFXH');</script><script>window["dataLayer"] = window["dataLayer"] || [];
var gtmUserstate;
try {
	var gtmVcTool = new CookieTool();
	var gtmVc = gtmVcTool.getCookie('COOKIEVERIFY');
	var parsedGtmVc = {"signed": false};
	
	try {
		parsedGtmVc = JSON.parse(JSON.parse(gtmVc));		
	} catch(err) {
		try {			
			parsedGtmVc = decodeURIComponent(parsedGtmVc);
			parsedGtmVc = JSON.parse(gtmVc.match(/^".*"$/) ? gtmVc.substring(1, gtmVc.length - 1) : gtmVc);
		} catch(err) {
			gtmUserstate = "loggedout";
		}
	}
	gtmUserstate = (parsedGtmVc.signed ? "loggedin" : "loggedout");
} catch (e) {
	console.log('gtmUserstate: failed to get cookie "COOKIEVERIFY"', e);
	gtmUserstate = "loggedout";
}
dataLayer.push({'event':'userstate', 'Userstate': gtmUserstate});
execOnEvent("eventC1", function() {			
	if (cmsConfig._.has('page.pay.permission')) {
		dataLayer.push({
			'event':'payPermission', 'Permission': cmsConfig._.get('page.pay.permission')
		});	
	}
});dataLayer.push({'pageContext' : pageContext, 'pageType': 'Bildergalerie', 'pageCanonicalURL': '/inhalt.oberste-gerichtshof-ende-des-liberalen-rechts-auf-abtreibung-droht-in-den-usa.34e56103-0ada-4f55-ba87-4c81263240c4.html', 'pageTitle': 'Justiz: Tausende demonstrieren gegen Aus für Abtreibungsrecht in USA', 'datePublished': '2022-05-03T22:45:37', 'dateModified': '2022-05-04T16:56:35', 'origin': 'MBZ', 'pageAuthor': 'dpa', 'pageRessort': 'Politik', 'pageKeywords': 'Gesellschaft,Justiz,Abtreibung,Supreme Court,Entwurf,USA', 'eventAction' :  'init'});window["vpvDataLayer"] = window["vpvDataLayer"] || [];vpvDataLayer.push(dataLayer[0]);</script><script>window["gaReload"] = function gaReload(_pushData) {var pushData = _pushData || {};if (typeof pushData["event"]) {pushData["event"] = "VirtualPageview";}if (typeof pushData["eventAction"]) {pushData["eventAction"] = "click";}if ("undefined" !== typeof vpvDataLayer) {for (var k in vpvDataLayer){pushData[k] = vpvDataLayer[k];}}window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"].push(pushData);console.log("tracking - google - reloaded (via GTM)", pushData)};window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"] = window["dataLayer"] || [];
var platform = "desktop";

var dataLayerV2 = {
	'page': {
		'publisher': 'MBZ',
		'platform': platform,
		'platform_type': 'standard', /* o. amp */
		'brand_product': 'MBZ_de',
		'doctype': 'gallery',
		'section': 'Politik',
		'subsection': '',		
		'object_id': '34e56103-0ada-4f55-ba87-4c81263240c4',
		'internal_source': '', /* n/a */
		'paywall_shown': '' /* n/a */
	},
	'article': {
		'author': 'dpa', /* profilangaben via Portalattribut ? */
		'main_topic': '',  /* n/a */
		'date_published': '2022-05-03T22:45:37',
		'date_modified': '2022-05-04T16:56:35',
		'pcat': 'free',
		'topic': 'Gesellschaft,Justiz,Abtreibung,Supreme Court,Entwurf,USA',
		'article_title': 'Tausende demonstrieren gegen Aus für Abtreibungsrecht in USA',
		'is_reduced': false,
		'editorial_team': '', /* n/a */
		'label': [],
		'asset': [], /* n/a */
		'word_count': 559
	},
	'tech': {
		'robots_status': true,
		'cms_type': '1',
		'datalayer_version': '1'
	},
	'ads': {
		'adtag': cmsConfig && cmsConfig._.has("tracking.ivw.enabled") && cmsConfig._.get("advertising.traffective.enabled"),
		'ivw_category': '', /* n/a */
		'ivw_code': cmsConfig&&cmsConfig._.has("tracking.ivw.enabled")&&cmsConfig._.get("tracking.ivw.enabled")&&cmsConfig._.has("tracking.ivw.cp")?cmsConfig._.get("tracking.ivw.cp"):""
	},
	'products': {
		'id': '', /* todo */
		'name': '', /* todo */
		'monthly_price': '' /* todo */
	},
	'conversion': {
		'type': '', /* todo */
		'transaction_id': '' /* todo */
	}
};
dataLayer.push(dataLayerV2);
</script></div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">&nbsp;</div>

<div id="rpdCustomCSS" style="display:none">&nbsp;</div>
<script>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</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="70c84ec2-5677-4530-ad5b-bff8ad3b3933" data-b-title="MBZ-R CSS Anpassungen">












<style type="text/css">#header .header-special {
    display: none !important;
    
  }
  
  
  
  
  /* MHSD-1966 einheitliche Listemdarstellung */
    .article-text hr{
      margin: 16px 0;
  }
  

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }
  .article-text ul{
      padding: 0 0 10px 25px;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2019 Teaser Kachel  "Anzeige" Ergänzung -> Tag: Verlagsangebot */
  [data-tags=Verlagsangebot]:before{
    font-size: 0.8rem;
    color: #999;
    line-height: 1;
    font-weight: 500;
    position: absolute;
    content: "Anzeige";
    font-family: 'Roboto Condensed';

}
[data-layout=desktop] [data-tags=Verlagsangebot]:before{
    right: 20px;
    top: 0px;
}

[data-layout=mobile] [data-tags=Verlagsangebot]:before{
    right: 0px;
    top: -5px;
}
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 30px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 30px;
}

[data-layout=mobile] .item .content figure.fltlft.inlineImage {
    margin: 20px 0 !important;
}
[data-layout=mobile] .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
  /* DEV-341 Taboola Anpassungen */
  [data-layout=mobile] .footer #top-anchor {
  display: none !important;
  visibility: hidden !important;
}
    /* DEV-135 Infoboxen im Artikel */
    .article-text .content h2.infobox {
        line-height: 27px;
        color: #007cc2;
    }

    .article-text .content p.infobox  {
        padding-top: 5px;
        font-size: 16px;
        line-height: 24px;
        margin-bottom: -15px;
    }

    .article-text .content p.infobox strong {
        margin-bottom: 6px;
        color: #007cc2;
        display: inline-block;
    }

    [data-layout="mobile"] .article-text .content p.infobox  {
        margin-bottom: -10px;
    }

    /* DEV-560 Abstand Verrringern im Zuge Taboola Test */
    .article-bottom {
        margin-bottom: 0 !important;
    }
    [data-layout="tablet"] .article-bottom > .item,
    [data-layout="desktop"] .article-bottom > .item {
        padding: 15px 15px 3px;
    }

    /* MHSDIG-1117 Hide empty BGs to reduce whitespace */
.grid .brickgroup.is-empty {
    display: none;
}
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="334e28d4-8b9e-4680-abee-138fcd7f10de"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-b-title="MBZ-R Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Ukraine</span>				<span class="article-headline">Getreideexporte: Gemeinsame Überwachung in Türkei geplant</span>				</h1>			<div class="article-details">	Von dpa	<span itemprop="datePublished">22.07.2022 - 03:45 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e"><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-b-title="MBZ-R Artikel Media"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Getreideexporte: Gemeinsame Überwachung in Türkei geplant" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Russlands Getreide-Blockade im Schwarzen Meer: Gibt es nun eine Lösung? Foto: -/Ukrinform/dpa"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.6e8b8739-9409-404b-954a-2183806b9020.original300.jpg 300w,							     /media.media.6e8b8739-9409-404b-954a-2183806b9020.original700.jpg 700w,							     /media.media.6e8b8739-9409-404b-954a-2183806b9020.original1024.jpg 1024w,							     /media.media.6e8b8739-9409-404b-954a-2183806b9020.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Russlands Getreide-Blockade im Schwarzen Meer: Gibt es nun eine Lösung? Foto: -/Ukrinform/dpa" src="/media.media.6e8b8739-9409-404b-954a-2183806b9020.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Russlands Getreide-Blockade im Schwarzen Meer: Gibt es nun eine Lösung? <span class="image-source">Foto: -/Ukrinform/dpa</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="39be3232-63a6-448a-9fa4-e5011ec0331a" data-b-title="MBZ-R Artikel Text (Vorspann)"><div class="intro-text">	<div class="item">		<div class="content"><p>Monatelang schlugen die Vereinten Nationen vergeblich Alarm: Russlands Getreide-Blockade im Schwarzen Meer gef&auml;hrde Menschenleben. Nun scheint eine L&ouml;sung gefunden.</p>		</div>	</div></div></div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a4e2f454-d326-4e3f-b682-9e375b00c7ff" data-b-title="MBZ-R - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Ukraine:Getreideexporte: Gemeinsame Überwachung in Türkei geplant+https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html%3Futm_source%3DWhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Marbacher Zeitung%20-%20Getreideexporte: Gemeinsame Überwachung in Türkei geplant&amp;body=Getreideexporte: Gemeinsame Überwachung in Türkei geplant%0Ahttps://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Ukraine:Getreideexporte: Gemeinsame Überwachung in Türkei geplant&amp;url=https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Ukraine:Getreideexporte: Gemeinsame Überwachung in Türkei geplant&amp;url=https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.marbacher-zeitung.de/inhalt.ukraine-getreideexporte-gemeinsame-ueberwachung-in-tuerkei-geplant.828c1cdf-0031-4b54-b894-5938648e9bbe.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    document.addEventListener("DOMContentLoaded", function() {  
        encodeText();
     });
    function encodeText() {
        var whatsappLink = document.querySelector('.whatsapp a'),
            linkValue = whatsappLink.getAttribute("href"),
            substringLinkStart = linkValue.substring(0, linkValue.indexOf('send?text=') + 10),
            positionStartUrl = linkValue.indexOf('+https://'),
            substringLinkUrl = linkValue.substring(positionStartUrl),
            subStringLinkText = linkValue.substring(linkValue.indexOf('send?text=') + 10, positionStartUrl),
            encodedLink = encodeURIComponent(subStringLinkText);

        whatsappLink.setAttribute('href', substringLinkStart + encodedLink + substringLinkUrl);
    }
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-b-title="MBZ-R Artikel Text (Absatz 1)"><div class="article-text">	<div class="item">		<div class="content"><p>New York/Istanbul - Die Ausfuhr von Millionen Tonnen Getreide aus dem Kriegsland Ukraine soll von den Konfliktparteien unter UN-F&uuml;hrung gemeinsam &uuml;berwacht werden. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 9) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1"><!-- Content_1 -->        
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>
        	
        </div></div><div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-b-title="MBZ-R Artikel Text (Absatz 2)"><div class="article-text">	<div class="item">		<div class="content"><p>Eine noch nicht unterschriebene Einigung zum Ende der russischen Getreideblockade im Schwarzen Meer sieht ein gemeinsames Kontrollzentrum in Istanbul vor, das von den Vereinten Nationen geleitet und mit Vertretern Russlands, der Ukraine und der T&uuml;rkei besetzt sein soll. Das erfuhr die Deutsche Presse-Agentur aus Diplomatenkreisen in New York. In dieser Zentrale in der t&uuml;rkischen Metropole sollen auch die genauen Koordinaten f&uuml;r den humanit&auml;ren Korridor auf dem Seeweg zwischen der Ukraine und dem Bosporus festgelegt werden.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-b-title="MBZ-R Artikel Text (Absatz 3)"><div class="article-text">	<div class="item">		<div class="content"><p>Zudem einigten sich die Parteien den Angaben zufolge darauf, dass Schiffe mit dem Ziel Ukraine zun&auml;chst in Istanbul durchsucht werden, um sicherzustellen, dass sie keine Waffen oder &Auml;hnliches geladen haben. Eine weitere Kontrolle solle es dann in der T&uuml;rkei geben, wenn die Schiffe aus der Ukraine kommend das Schwarze Meer wieder verlassen wollen. Damit solle sichergestellt werden, dass ausschlie&szlig;lich Getreide an Bord ist.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-b-title="MBZ-R Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 9) -->
<!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2"><!-- init ads: paragraph count: 8 --><!-- Content_2 -->        
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>
        	
        </div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8bf6a217-ffcb-4d4e-a75d-4c23100cd024" data-b-title="MBZ-R Artikel Text (Absatz 4)"><div class="article-text">	<div class="item">		<div class="content"><h2>Humanit&auml;rer Korridor f&uuml;r Schiffe</h2> <p>Schiffe in dem humanit&auml;ren Korridor und die beteiligten H&auml;fen d&uuml;rften dabei nicht angegriffen werden. Dieser Punkt wird in New York so interpretiert, dass an diesen strategisch wichtigen Orten - zum Beispiel im Hafen Odessas - faktisch eine Waffenruhe gelten soll. Das Abkommen soll den Angaben zufolge zun&auml;chst f&uuml;r vier Monate gelten.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="338b24e1-98ea-490b-be78-b1bf7b745bf1" data-b-title="MBZ-R Artikel Text (Absatz 5)"><div class="article-text">	<div class="item">		<div class="content"><p>Russland und die Ukraine geh&ouml;ren zu den gr&ouml;&szlig;ten Weizenexporteuren und spielen eine wichtige Rolle f&uuml;r die Nahrungssicherheit in der Welt. Wegen des russischen Angriffskriegs gegen das Nachbarland k&ouml;nnen Millionen Tonnen Getreide aus der Ukraine nicht exportiert werden. Die Nahrungsmittel werden jedoch auf dem Weltmarkt - vor allem in Asien und Afrika - dringend ben&ouml;tigt. Die Vereinten Nationen warnten zuletzt schon vor der gr&ouml;&szlig;ten Hungersnot seit Jahrzehnten.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-b-title="MBZ-R Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><h2>Umsetzung k&ouml;nnte Wochen dauern - und sogar scheitern</h2> <p>Die Umsetzung des Abkommens - und damit die Ausfuhr von Nahrungsmitteln aus der Ukraine - k&ouml;nnte den Informationen zufolge Wochen dauern. Westliche Diplomaten merkten an, dass es noch immer m&ouml;glich sei, dass Moskau die Vereinbarungen bei der Umsetzung durch vorgeschobene Gr&uuml;nde scheitern lassen k&ouml;nnte. Die Einigung soll am Freitag um 15:30 Uhr (MESZ) in Istanbul unter anderen von UN-Generalsekret&auml;r Ant&oacute;nio Guterres und dem t&uuml;rkischen Pr&auml;sidenten Recep Tayyip Erdogan unterzeichnet werden. Wer f&uuml;r die Delegationen Russlands und der Ukraine anreist, blieb zun&auml;chst unklar.</p> <p>&quot;Wir k&ouml;nnen dieses Problem l&ouml;sen und m&ouml;glicherweise Hunderttausende, m&ouml;glicherweise Millionen von Menschen davor bewahren, dass der Preis f&uuml;r Lebensmittel au&szlig;erhalb ihrer Reichweite liegt&quot;, hatte UN-Sprecher Farhan Haq am Donnerstag gesagt.</p> <h2>Verhandlungsfortschritte in Istanbul</h2> <p>Vertreter der UN, der Ukraine, Russlands und der T&uuml;rkei hatten zuletzt in Istanbul bereits gro&szlig;e Verhandlungsfortschritte erzielt. Die nun offenbar erzielte Einigung w&auml;re der wohl gr&ouml;&szlig;te Vermittlungserfolg der Vereinten Nationen seit Kriegsbeginn, nachdem die Weltorganisation bereits bei der Evakuierung ukrainischer Zivilisten in der Stadt Mariupol geholfen hatte. Zudem k&ouml;nnte es sich um den bislang bedeutendsten Kompromiss zwischen Moskau und Kiew in dem Konflikt handeln.</p> <p>Immer wieder widersprachen internationale Politiker zuletzt der Behauptung Moskaus, die Getreide-Blockade sei zur&uuml;ckzuf&uuml;hren auf eine Weigerung der Ukraine, ihre H&auml;fen zu entminen: Betont wurde, dass es durchaus sichere Korridore gebe, durch die Schiffe fahren k&ouml;nnten. Doch das Misstrauen auf beiden Seiten ist gro&szlig;: So bef&uuml;rchtet die Ukraine neue russische Angriffe, falls sie ihre H&auml;fen entmint. Ein Sprecher des Au&szlig;enministeriums in Kiew betonte am Donnerstag, die ukrainische Seite werde nur solche Entscheidungen unterst&uuml;tzen, &quot;die die Sicherheit der s&uuml;dlichen Regionen&quot; des Landes gew&auml;hrleisteten.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-b-title="MBZ-R Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-b-title="MBZ-R Artikel Footer"><!-- Hinweis: Rating deaktiviert -->
<!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
</div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->        
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>
        	
        </div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-b-title="MBZ-R ePaper"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="22d4d44d-b647-497c-a4ac-35acd0f536e6"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->        
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>
        	
        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->        
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>
        	
        </div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->        
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>
        	
        </div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-b-title="MBZ-R Teaserfläche Geschäftsinfos"><div class="ad">
<div class="item"><a href="/geschaeftsinfos"><img alt="" src="/media.media.1f220cff-5144-4f6c-983f-63e6d9539883.original.png" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="bbad1dfb-70a3-47f4-99df-3a03c1ae07ef"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3"><!-- Promoad_3 -->        
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>
        	
        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4"><!-- Promoad_4 -->        
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>
        	
        </div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-b-title="MBZ-R Teaserfläche Zeitlupe"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-b-title="MBZ-R Teaserfläche Blickwinkel"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->        
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>
        	
        </div></div></article></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.gdpr.loadPrivacyManagerModal(190354);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="https://www.stzw.info/mediadaten" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/MZ_nachrichten" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="https://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-whatsapp-newsletter-jetzt-auch-ueber-telegram.e6fddba8-d2c4-432e-b51a-3f39b1677186.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2022 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-b-title="MBZ-R Taboola (Footer Inkl.)"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->        
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>
        	
        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="dbec4893-bfc7-4999-8fdc-a2ae544695a1" data-b-title="MBZ-R CSS">












<link href="https://www.marbacher-zeitung.de/staticcontent/stuttgarter_nachrichten/common-resp18/css/mbz.css" rel="stylesheet" type="text/css" />
<style type="text/css">[data-layout="mobile"] #top-nav .top-nav-left .service-dropdown.visible, [data-layout="mobile"] #top-nav .top-nav-right .service-dropdown.visible {
    z-index: 9999;
}
  
  .intro-text p {
    line-height: 1.5;
    font-weight: bold;
}
</style>
</div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-199 / 04:39:44 --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></body></html>