<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>

	cmsConfig._.set("constants.cookiebarEnabled", false);var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","2aa94627-f5ef-47be-8b36-b7b3a12c410f");cmsConfig._.set("page.data.content","1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9");cmsConfig._.set("page.data.adcat","6e3d7b0d-439d-486e-96db-bf8062f7b482");cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "21795936127");cmsConfig._.set("advertising.traffective.dfpSite", "marbacher-zeitung.de");cmsConfig._.set("advertising.traffective.dfpZone", "nationalnews");cmsConfig._.set("advertising.traffective.dfpContent", "panorama");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.marbacher-zeitung.de/nationalnews" : "/5766/oms.marbacher-zeitung.de/nationalnews"));cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-202");cmsConfig._.set("page.buildNr", "20191206-1045");cmsConfig._.set("page.renderTime", "09:13:55");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", true);cmsConfig._.set("portal.digplugins.checkEmbeds.enabled", false);cmsConfig._.set("portal.digplugins.checkEmbeds.title", "Möchten Sie Inhalte von Drittanbietern wie Facebook oder Instagram entdecken?");cmsConfig._.set("portal.digplugins.checkEmbeds.text", "Weitere Informationen finden Sie in unserer ${privacyLink}.");cmsConfig._.set("portal.digplugins.checkEmbeds.link", "https://www.marbacher-zeitung.de/datenschutzerklaerung");cmsConfig._.set("advertising.omsmetatag.enabled", true);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "nationalnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20191206-1045"></script><title>Rauschgift als «Schmiermittel»: Sorge über Clans und Kokainschwemme in Berlin - Panorama - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<link rel="canonical" href="https://www.marbacher-zeitung.de/inhalt.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="https://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Wenn tonnenweise Kokain nach Europa gelangt, Dutzende Luxuslimousinen verschwinden oder spektakuläre Einbrüche verübt werden, geht es um Organisierte Kriminalität. In Berlin ist die Sorge besonders groß.">
<meta name="keywords" content="Kriminalität,Clans,Familienclans,Kokain,Drogenhandel,arabischstämmige,Berlin">
<meta name="news_keywords" content="Kriminalität,Clans,Familienclans,Kokain,Drogenhandel,arabischstämmige,Berlin">
<meta http-equiv="last-modified" content="Wed Dec 11 17:51:16 CET 2019"> 
<meta name="date" content="Wed Dec 11 17:48:32 CET 2019">
<link rel="shortcut icon" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="https://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Rauschgift als «Schmiermittel»: Sorge über Clans und Kokainschwemme in Berlin" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.marbacher-zeitung.de/media.facebook.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.normalized.jpg" />
<meta property="og:url" content="https://www.marbacher-zeitung.de/inhalt.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html" />
<link rel="image_src" href="https://www.marbacher-zeitung.de/media.facebook.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.normalized.jpg" />
<meta name="twitter:image" content="https://www.marbacher-zeitung.de/media.facebook.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20191206-1045" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20191206-1045" type="text/css" rel="stylesheet" media="print"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20191206-1045" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Panorama" : "__01_dbrsowftve_MBZ.RC_Panorama"),
					"sc" : "yes"
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker Artikel --><!-- nothing > Anzeige --></div><div  class="brick hd-std headerwrapper" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- header -->
<header id="header">	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
	<hr class="gradient-hr gradient-hr-grey">
</header><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Spannender Wettbewerb mit strahlenden Siegern" class="data" href="/inhalt.vorlesen-in-marbach-spannender-wettbewerb-mit-strahlenden-siegern.bbe09373-f52d-49e5-afe7-3bd2b96c7322.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Vorlesen in Marbach: Spannender Wettbewerb mit strahlenden Siegern"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.314888d1-a71c-42c9-b1f4-2c222e8e633a.16x9_300.jpg 300w,						     /media.media.314888d1-a71c-42c9-b1f4-2c222e8e633a.16x9_700.jpg 700w,						     /media.media.314888d1-a71c-42c9-b1f4-2c222e8e633a.16x9_1024.jpg 1024w,						     /media.media.314888d1-a71c-42c9-b1f4-2c222e8e633a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorlesen in Marbach: Spannender Wettbewerb mit strahlenden Siegern" src="/media.media.314888d1-a71c-42c9-b1f4-2c222e8e633a.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Vorlesen in Marbach				</div>				<h4 class="appetizer-title">Wettbewerb mit strahlenden Siegern</h4>      				<div class="appetizer-text">Die besten Vorleser an der Tobias-Mayer-Gemeinschaftsschule dürfen zum Kreisentscheid. Ein Mädchen und ein Junge hatten am Ende die Nase vorn. Die nächste Runde mit den beiden Siegern wird wahrscheinlich Ende Februar in Ludwigsburg stattfinden.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gericht bestraft Tötung eines Radfahrers" class="data" href="/inhalt.tragischer-unfall-in-steinheim-gericht-bestraft-toetung-eines-radfahrers.823219e6-63fb-4258-89a0-48229a0d8c3f.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Tragischer Unfall in Steinheim: Gericht bestraft Tötung eines Radfahrers"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a8572f32-1ded-4c6d-942f-317aeffb32b6.16x9_300.jpg 300w,						     /media.media.a8572f32-1ded-4c6d-942f-317aeffb32b6.16x9_700.jpg 700w,						     /media.media.a8572f32-1ded-4c6d-942f-317aeffb32b6.16x9_1024.jpg 1024w,						     /media.media.a8572f32-1ded-4c6d-942f-317aeffb32b6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Tragischer Unfall in Steinheim: Gericht bestraft Tötung eines Radfahrers" src="/media.media.a8572f32-1ded-4c6d-942f-317aeffb32b6.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Tragischer Unfall in Steinheim				</div>				<h4 class="appetizer-title">Gericht bestraft Tötung von Radler</h4>      				<div class="appetizer-text">Ein Autofahrer soll im Oktober 2018 einen Radler erfasst haben, der an den Folgen des Sturzes starb. Erst wollte der 24-Jährige seine Schuld nicht einsehen, dann nahm er aber seinen Einspruch gegen eine Geldstrafe in Höhe von 10800 zurück.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Sport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Sport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mz3athlon" title="mz3athlon" target="_self">
														mz3athlon</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Veranstalter wollen  Platz eins verteidigen" class="data" href="/inhalt.abstimmung-zum-besten-marathon-veranstalter-wollen-platz-eins-verteidigen.179c237e-5e23-4c78-86dd-97bfe66e66bd.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Abstimmung zum besten Marathon: Veranstalter wollen  Platz eins verteidigen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2b582ef1-9ebe-4ab4-9404-b6fd77ffe80a.16x9_300.jpg 300w,						     /media.media.2b582ef1-9ebe-4ab4-9404-b6fd77ffe80a.16x9_700.jpg 700w,						     /media.media.2b582ef1-9ebe-4ab4-9404-b6fd77ffe80a.16x9_1024.jpg 1024w,						     /media.media.2b582ef1-9ebe-4ab4-9404-b6fd77ffe80a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Abstimmung zum besten Marathon: Veranstalter wollen  Platz eins verteidigen" src="/media.media.2b582ef1-9ebe-4ab4-9404-b6fd77ffe80a.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Abstimmung zum besten Marathon				</div>				<h4 class="appetizer-title">Veranstalter wollen  Platz eins verteidigen</h4>      				<div class="appetizer-text">Die Macher des Bottwartal-Marathons hoffen darauf, dass ihre Laufveranstaltung zum sechsten Mal in Folge zum beliebtesten Marathon in Baden-Württemberg gekürt wird. Abstimmen unter marathon4you kann man bis zum 31. Dezember.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Der TV Marbach wacht im Krisengipfel viel zu spät auf" class="data" href="/inhalt.vorletzter-gegen-letzter-der-tv-marbach-wacht-im-krisengipfel-viel-zu-spaet-auf.324d63a4-7988-483b-8e8e-c1ba869f52eb.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Vorletzter gegen Letzter: Der TV Marbach wacht im Krisengipfel viel zu spät auf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.af2dbcd1-de93-48e6-b26f-f9711791a3e7.16x9_300.jpg 300w,						     /media.media.af2dbcd1-de93-48e6-b26f-f9711791a3e7.16x9_700.jpg 700w,						     /media.media.af2dbcd1-de93-48e6-b26f-f9711791a3e7.16x9_1024.jpg 1024w,						     /media.media.af2dbcd1-de93-48e6-b26f-f9711791a3e7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorletzter gegen Letzter: Der TV Marbach wacht im Krisengipfel viel zu spät auf" src="/media.media.af2dbcd1-de93-48e6-b26f-f9711791a3e7.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Vorletzter gegen Letzter				</div>				<h4 class="appetizer-title">TV Marbach wacht im Krisengipfel viel zu spät auf</h4>      				<div class="appetizer-text">Nach der 72:77-Niederlage im Derby gegen die ebenfalls punktlose BG Remseck ist die Mannschaft nun Tabellenletzter der Landesliga. Es droht der Abstieg.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="active">
							<a href="http://www.marbacher-zeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung/?logo=logo-mz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
<hr class="gradient-hr gradient-hr-grey">
</nav></div><div  class="brick" data-b-title="MBZ-R Header Bottom Navigation" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a59ef225-3f03-4315-a40e-216bbc5ca543" data-depth="null">




</div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-b-title="googleTagManagerId" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0b46082d-0664-4967-895d-1d2b814f1f72" data-depth="null"><script>var pageContext = "Desktop";</script><script>if ("undefined" !== typeof device && device.mobile()){pageContext = "Mobil"};</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGWHFXH"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WGWHFXH');</script><script>window["dataLayer"] = window["dataLayer"] || [];
var gtmUserstate;
try {
	var gtmVcTool = new CookieTool();
	var gtmVc = gtmVcTool.getCookie('COOKIEVERIFY');
	gtmVc = gtmVc.match(/^".*"$/) ? gtmVc.substring(1, gtmVc.length - 1) : gtmVc;
	console.log(JSON.parse(gtmVc));
	gtmUserstate = (JSON.parse(gtmVc).signed ? "loggedin" : "loggedout");
} catch (e) {
	console.log('gtmUserstate: failed to get cookie "COOKIEVERIFY"');
	gtmUserstate = "loggedout";
}
dataLayer.push({'event':'userstate', 'Userstate': gtmUserstate});dataLayer.push({'pageContext' : pageContext, 'pageType': 'Artikel', 'pageCanonicalURL': '/inhalt.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html', 'pageTitle': 'Rauschgift als «Schmiermittel»: Sorge über Clans und Kokainschwemme in Berlin', 'datePublished': '2019-12-11T17:51:16', 'dateModified': '2019-12-11T17:51:16', 'origin': 'MBZ', 'pageAuthor': 'dpa', 'pageRessort': 'Panorama', 'eventAction' :  'init'});window["vpvDataLayer"] = window["vpvDataLayer"] || [];vpvDataLayer.push(dataLayer[0]);</script><script>window["gaReload"] = function gaReload(_pushData) {var pushData = _pushData || {};if (typeof pushData["event"]) {pushData["event"] = "VirtualPageview";}if (typeof pushData["eventAction"]) {pushData["eventAction"] = "click";}if ("undefined" !== typeof vpvDataLayer) {for (var k in vpvDataLayer){pushData[k] = vpvDataLayer[k];}}window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"].push(pushData);console.log("tracking - google - reloaded (via GTM)", pushData);}</script></div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="334e28d4-8b9e-4680-abee-138fcd7f10de" data-depth="null"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Rauschgift als «Schmiermittel»</span>				<span class="article-headline">Sorge über Clans und Kokainschwemme in Berlin</span>				</h1>			<div class="article-details">	Von <span itemprop="author">dpa</span>	<span itemprop="datePublished">11.12.2019 - 17:51 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="4" data-tags="" title="Sorge über Clans und Kokainschwemme in Berlin" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Einsatz im Bezirk Neukölln: Täter aus der früheren Sowjetunion, Rockerbanden und arabischstämmige Clans dominieren die organisierte Kriminalität in Berlin. Foto: Gregor Fischer/dpa/Archiv Foto: dpa"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.original300.jpg 300w,							     /media.media.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.original700.jpg 700w,							     /media.media.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.original1024.jpg 1024w,							     /media.media.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.original1920.jpg 1920w"					class="lazyload fit" data-linkto="https://www.marbacher-zeitung.de/gallery.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html">				<noscript>					<img alt="Einsatz im Bezirk Neukölln: Täter aus der früheren Sowjetunion, Rockerbanden und arabischstämmige Clans dominieren die organisierte Kriminalität in Berlin. Foto: Gregor Fischer/dpa/Archiv Foto: dpa" src="/media.media.f8ce06db-35f3-4af1-aad5-6d2ce8555b68.16x9_300.jpg" data-linkto="https://www.marbacher-zeitung.de/gallery.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html">				</noscript>				<div class="badges">					<a href="https://www.marbacher-zeitung.de/gallery.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html" class="badge images ">						<span>4</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Einsatz im Bezirk Neukölln: Täter aus der früheren Sowjetunion, Rockerbanden und arabischstämmige Clans dominieren die organisierte Kriminalität in Berlin. Foto: Gregor Fischer/dpa/Archiv <span class="image-source">Foto: dpa</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Vorspann)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="39be3232-63a6-448a-9fa4-e5011ec0331a" data-depth="2"><div class="intro-text">	<div class="item">		<div class="content"><p>Wenn tonnenweise Kokain nach Europa gelangt, Dutzende Luxuslimousinen verschwinden oder spektakuläre Einbrüche verübt werden, geht es um Organisierte Kriminalität. In Berlin ist die Sorge besonders groß.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Berlin - Organisierte Verbrecher aus Staaten der fr&uuml;heren Sowjetunion, Rockerbanden sowie arabischst&auml;mmige Clans sind die auff&auml;lligsten Akteure der Organisierten Kriminalit&auml;t (OK) in Berlin.</p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1" data-depth="3"><!-- keine validen bricks -->
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-depth="2"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Die vietnamesische Mafia spielt hingegen nach Einsch&auml;tzung der Polizei keine bedeutende Rolle mehr, auch die italienische Mafia ist wenig pr&auml;sent. Das geht aus einem sogenannten OK-Lagebild der Kriminalpolizei hervor, das am Mittwoch zum ersten Mal ver&ouml;ffentlich wurde.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>&quot;Die russisch-eurasische OK, das ist eine harte Nuss&quot;, sagte der Abteilungsleiter im Landeskriminalamt (LKA) f&uuml;r den OK-Bereich, Sebastian Laudan. In diesem Bereich gebe es sichtbare Gewalt, etwa von tschetschenischen Banden. Gleichzeitig sei die klassische russische Kriminalit&auml;t &quot;schlauer geworden&quot; und habe gelernt, sich der &quot;qualifizierten Wirtschaftskriminalit&auml;t&quot; zuzuwenden, so Laudan. Das spiele sich im Millionen- bis Milliarden-Euro-Bereich ab.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc" data-depth="3"><!-- keine validen bricks -->
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-depth="2"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8bf6a217-ffcb-4d4e-a75d-4c23100cd024" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Das Berliner Landeskriminalamt (LKA) und andere Beh&ouml;rden f&uuml;hrten im vergangenen Jahr 59 gro&szlig;e Ermittlungskomplexe zum Thema Organisierte Kriminalit&auml;t. Die Verbrecherbanden waren vor allem aktiv beim Autodiebstahl, Rauschgifthandel, Schmuggel- und Zolldelikten, Zwangsprostitution, F&auml;lschungen und Schleusungen. Oft waren die T&auml;ter bundesweit oder international vernetzt. Allein bei 40 Prozent der 59 Ermittlungskomplexe ging es um Rocker, Tschetschenen oder Mitglieder arabischst&auml;mmiger Gro&szlig;familien.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 5)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="338b24e1-98ea-490b-be78-b1bf7b745bf1" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>462 Verd&auml;chtige wurden von der Kripo erfasst. 289 (62,5 Prozent) hatten eine ausl&auml;ndische Staatsangeh&ouml;rigkeit. Diese Verd&auml;chtigen kamen vor allem aus Bulgarien, der T&uuml;rkei, Polen, Russland, der Ukraine, Litauen, Serbien und Nigeria. 173 Verd&auml;chtige waren Deutsche, viele von ihnen mit Migrationshintergrund.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Die registrierten Sch&auml;den durch Organisierte Kriminalit&auml;t liegen laut dem Bericht bei insgesamt knapp 100 Millionen Euro. Der tats&auml;chliche Schaden sei aber noch deutlich h&ouml;her, sagte Innensenator Andreas Geisel (SPD). Er wies auf das sogenannte Dunkelfeld hin, also den Bereich der nicht angezeigten Taten, hin.</p> <p>Ein wichtiger Gesch&auml;ftszweig der Organisierten Kriminalit&auml;t sei weiterhin der Drogenhandel, sagte Laudan. &quot;Die Rauschgiftkriminalit&auml;t ist das Schmiermittel der Organisierten Kriminalit&auml;t. Das war schon vor vielen Jahren so, das wird auch in der Zukunft so sein.&quot;</p> <p>Zu den arabischst&auml;mmigen Gro&szlig;familien sagte Geisel, dass keineswegs alle Mitglieder kriminell seien. Es gebe aber &quot;eine hohe Anzahl von Personen, die auff&auml;llig sind&quot;. Dazu geh&ouml;rten in den Clanstrukturen Menschen, &quot;die im Bereich Organisierte Kriminalit&auml;t auff&auml;llig sind&quot; - aber eben auch zahlreiche Andere, die nur in der zweiten Reihe aktiv seien mit kleinen Delikten.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Rating deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<a href="https://www.marbacher-zeitung.de/gallery.rauschgift-als-schmiermittel-sorge-ueber-clans-und-kokainschwemme-in-berlin.1fd999fc-0ec6-42ff-a37a-3b1d33ba3ac9.html" id="to-image-slider" class="to-image-slider">	<div class="arrow-box">		<span class="icon-picture"></span>	</div> 	<span>Fotostrecke</span></a>			</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
</div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Seeding Alliance Zone-Article" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-depth="null">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="22d4d44d-b647-497c-a4ac-35acd0f536e6" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-depth="3"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-depth="3"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="3"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Geschäftsinfos" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-depth="2"><div class="ad">
<div class="item"><a href="/geschaeftsinfos"><img alt="" src="/media.media.1f220cff-5144-4f6c-983f-63e6d9539883.original.png" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="bbad1dfb-70a3-47f4-99df-3a03c1ae07ef" data-depth="3"><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-depth="3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-depth="3"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div  class="brick" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></article></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://service.marbacher-zeitung.de/mediadaten/Preisliste_Marbach_2019.pdf" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/MZ_nachrichten" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-neuigkeiten-direkt-auf-das-smartphone.a82a8b57-367c-463f-801f-c28a966376e0.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2019 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><!-- BAUSTEIN BHZ/KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R Taboola (Footer Inkl.)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-depth="1"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><div  class="brick" style="margin-left: -25px; " data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-depth="1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="MBZ-R CSS" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="dbec4893-bfc7-4999-8fdc-a2ae544695a1" data-depth="null">












<link href="https://www.marbacher-zeitung.de/staticcontent/stuttgarter_nachrichten/common-resp18/css/mbz.css" rel="stylesheet" type="text/css" />
<style type="text/css">[data-layout="mobile"] #top-nav .top-nav-left .service-dropdown.visible, [data-layout="mobile"] #top-nav .top-nav-right .service-dropdown.visible {
    z-index: 9999;
}
  
  .intro-text p {
    line-height: 1.5;
    font-weight: bold;
}
</style>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-202 / 09:13:56 --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></body></html>