<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>

	cmsConfig._.set("constants.cookiebarEnabled", false);var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","1396574c-5c4d-48fd-a07b-1f558af1c085");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.traffective.enabled", true);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "21795936127");cmsConfig._.set("advertising.traffective.dfpSite", "marbacher-zeitung.de");cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "lokalnachrichten");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.marbacher-zeitung.de/localnews" : "/5766/oms.marbacher-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-203");cmsConfig._.set("page.buildNr", "20190930-0951");cmsConfig._.set("page.renderTime", "15:16:05");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", true);cmsConfig._.set("portal.digplugins.checkEmbeds.enabled", false);cmsConfig._.set("portal.digplugins.checkEmbeds.title", "");cmsConfig._.set("portal.digplugins.checkEmbeds.text", "");cmsConfig._.set("portal.digplugins.checkEmbeds.link", "");cmsConfig._.set("advertising.omsmetatag.enabled", true);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20190930-0951"></script><title>Oberstenfeld-Gronau: Verzögerung verteuert den Hochwasserschutz - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<link rel="canonical" href="https://www.marbacher-zeitung.de/inhalt.oberstenfeld-gronau-verzoegerung-verteuert-den-hochwasserschutz.1396574c-5c4d-48fd-a07b-1f558af1c085.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="https://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Zauneidechse und Signalkrebs haben den geplanten Bau von zwei Hochwasserrückhaltebecken für Prevorst und das Kurzacher Tal aufgehalten. Jetzt rückt deren Umsetzung näher – die Kosten sind jedoch deutlich angestiegen. ">
<meta name="keywords" content="Oberstenfeld,Prevorst,Hochwasserschutz,Rückhhaltebecken">
<meta name="news_keywords" content="Oberstenfeld,Prevorst,Hochwasserschutz,Rückhhaltebecken">
<meta http-equiv="last-modified" content="Fri Oct 11 14:17:30 CEST 2019"> 
<meta name="date" content="Thu Oct 10 10:28:00 CEST 2019">
<link rel="shortcut icon" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="https://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--


-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--


-->
<!--[if lt IE 7]><![endif]-->
<!--
	



-->
<!--[if lt IE 7]><![endif]-->
<!--
-->
<!---->
<!--
-->
<meta property="og:title" content="Oberstenfeld-Gronau: Verzögerung verteuert den Hochwasserschutz" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.marbacher-zeitung.de/media.facebook.57200bf2-733c-4dce-944c-00aebf0b95cc.normalized.jpg" />
<meta property="og:url" content="https://www.marbacher-zeitung.de/inhalt.oberstenfeld-gronau-verzoegerung-verteuert-den-hochwasserschutz.1396574c-5c4d-48fd-a07b-1f558af1c085.html" />
<link rel="image_src" href="https://www.marbacher-zeitung.de/media.facebook.57200bf2-733c-4dce-944c-00aebf0b95cc.normalized.jpg" />
<meta name="twitter:image" content="https://www.marbacher-zeitung.de/media.facebook.57200bf2-733c-4dce-944c-00aebf0b95cc.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20190930-0951" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20190930-0951" type="text/css" rel="stylesheet" media="print"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20190930-0951" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten"),
					"sc" : "yes"
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker Artikel --><!-- nothing > Anzeige --></div><div  class="brick hd-std headerwrapper" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- header -->
<header id="header">	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
	<hr class="gradient-hr gradient-hr-grey">
</header><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Verzögerung verteuert den Hochwasserschutz" class="data" href="/inhalt.oberstenfeld-gronau-verzoegerung-verteuert-den-hochwasserschutz.1396574c-5c4d-48fd-a07b-1f558af1c085.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Oberstenfeld-Gronau: Verzögerung verteuert den Hochwasserschutz"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_300.jpg 300w,						     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_700.jpg 700w,						     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_1024.jpg 1024w,						     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Oberstenfeld-Gronau: Verzögerung verteuert den Hochwasserschutz" src="/media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld-Gronau				</div>				<h4 class="appetizer-title">Hochwasserschutz wird teurer</h4>      				<div class="appetizer-text">Zauneidechse und Signalkrebs haben den geplanten Bau von zwei Hochwasserrückhaltebecken für Prevorst und das Kurzacher Tal aufgehalten. Jetzt rückt deren Umsetzung näher – die Kosten sind jedoch deutlich angestiegen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="„Die Stelle ist schlecht einsehbar“" class="data" href="/inhalt.murr-die-stelle-ist-schlecht-einsehbar.e0ceda1a-c253-47d7-84a1-5a2a966e548c.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Murr: „Die Stelle ist schlecht einsehbar“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.105c3945-62bd-46bf-bf12-cb1e169f5016.16x9_300.jpg 300w,						     /media.media.105c3945-62bd-46bf-bf12-cb1e169f5016.16x9_700.jpg 700w,						     /media.media.105c3945-62bd-46bf-bf12-cb1e169f5016.16x9_1024.jpg 1024w,						     /media.media.105c3945-62bd-46bf-bf12-cb1e169f5016.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Murr: „Die Stelle ist schlecht einsehbar“" src="/media.media.105c3945-62bd-46bf-bf12-cb1e169f5016.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Murr				</div>				<h4 class="appetizer-title">„Die Stelle ist schlecht einsehbar“</h4>      				<div class="appetizer-text">Ein Facebook-Nutzer fordert nach Tod eines Radlers Maßnahmen, die Verwaltung ist jedoch zurückhaltend. Zusätzliche Tempolimits werden nicht als notwendig erachtet.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self" class="level-1-link">
								Schwerpunkte<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Schwerpunkte">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Schwerpunkte</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/oechsle-erklaert" title="Oechsle erklärt" target="_self">
														Oechsle erklärt</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/bottwartalbahn" title="Bottwartalbahn" target="_self">
														Bottwartalbahn</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/jahresrueckblick" title="Jahresrückblick" target="_self">
														Jahresrückblick</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/familienzeit" title="FamilienZeit" target="_self">
														FamilienZeit</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										</div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self" class="level-1-link">
								Kolumnen<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Kolumnen">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Kolumnen</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/blickwinkel" title="Blickwinkel" target="_self">
														Blickwinkel</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/zeitlupe" title="Zeitlupe" target="_self">
														Zeitlupe</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										</div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mz3athlon" title="mz3athlon" target="_self">
														mz3athlon</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ein Heimsieg zum Schneckenfest?" class="data" href="/inhalt.kleinbottwar-handball-ein-heimsieg-zum-schneckenfest.426b72d1-b96b-465f-b5fd-44b6ef5b569b.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Kleinbottwar/Handball: Ein Heimsieg zum Schneckenfest?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.147bab87-9e01-4c8d-802a-624b61b149f5.16x9_300.jpg 300w,						     /media.media.147bab87-9e01-4c8d-802a-624b61b149f5.16x9_700.jpg 700w,						     /media.media.147bab87-9e01-4c8d-802a-624b61b149f5.16x9_1024.jpg 1024w,						     /media.media.147bab87-9e01-4c8d-802a-624b61b149f5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kleinbottwar/Handball: Ein Heimsieg zum Schneckenfest?" src="/media.media.147bab87-9e01-4c8d-802a-624b61b149f5.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Kleinbottwar/Handball				</div>				<h4 class="appetizer-title">Ein Heimsieg zum Schneckenfest?</h4>      				<div class="appetizer-text">Die HABO-Frauen treffen am Samstag um 20 Uhr in der Handball-Landesliga auf die HSG Cannstatt/Münster/Max-Eyth-See.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Die Fehlerquote in  der Abwehr muss sinken" class="data" href="/inhalt.freiberg-fussball-die-fehlerquote-in-der-abwehr-muss-sinken.0fa4f033-cf6b-4411-ad45-837bb5b586b6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Freiberg/Fußball: Die Fehlerquote in  der Abwehr muss sinken"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.cbb1204a-2012-4370-b55a-3a63c6f7624b.16x9_300.jpg 300w,						     /media.media.cbb1204a-2012-4370-b55a-3a63c6f7624b.16x9_700.jpg 700w,						     /media.media.cbb1204a-2012-4370-b55a-3a63c6f7624b.16x9_1024.jpg 1024w,						     /media.media.cbb1204a-2012-4370-b55a-3a63c6f7624b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Freiberg/Fußball: Die Fehlerquote in  der Abwehr muss sinken" src="/media.media.cbb1204a-2012-4370-b55a-3a63c6f7624b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Freiberg/Fußball				</div>				<h4 class="appetizer-title">Die Fehlerquote in  der Abwehr muss sinken</h4>      				<div class="appetizer-text">Die Oberliga-Fußballer des SGV Freiberg treffen am Samstag um 14 Uhr auf den FC Nöttingen.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/geschaeftsinfos" title="Geschäftsinfos" target="_self" class="level-1-link">
								Geschäftsinfos<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.wein-lese-tage.de" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
					 								<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
					 								<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										</div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung/?logo=logo-mz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
<hr class="gradient-hr gradient-hr-grey">
</nav><!-- bottom-nav -->
</div><!-- BAUSTEIN KWZ/LKZ/MBZ B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-b-title="googleTagManagerId" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0b46082d-0664-4967-895d-1d2b814f1f72" data-depth="null"><script>var pageContext = "Desktop";</script><script>if ("undefined" !== typeof device && device.mobile()){pageContext = "Mobil"};</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGWHFXH"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WGWHFXH');</script><script>window["dataLayer"] = window["dataLayer"] || [];
var gtmUserstate;
try {
	var gtmVcTool = new CookieTool();
	var gtmVc = gtmVcTool.getCookie('COOKIEVERIFY');
	gtmVc = gtmVc.match(/^".*"$/) ? gtmVc.substring(1, gtmVc.length - 1) : gtmVc;
	console.log(JSON.parse(gtmVc));
	gtmUserstate = (JSON.parse(gtmVc).signed ? "loggedin" : "loggedout");
} catch (e) {
	console.log('gtmUserstate: failed to get cookie "COOKIEVERIFY"');
	gtmUserstate = "loggedout";
}
dataLayer.push({'event':'userstate', 'Userstate': gtmUserstate});dataLayer.push({'pageContext' : pageContext, 'pageType': 'Artikel', 'pageCanonicalURL': '/inhalt.pleidelsheim-dem-brunnen-folgt-ein-krankenhaus.2053b60f-33ff-40f3-9bca-8e68d496147d.html', 'pageTitle': 'Pleidelsheim: Dem Brunnen folgt ein Krankenhaus', 'datePublished': '2016-03-14T11:38:00', 'dateModified': '2016-03-14T11:40:42', 'pageAuthor': 'Frank_Wittmer', 'pageRessort': 'Homepage', 'eventAction' :  'init'});window["vpvDataLayer"] = window["vpvDataLayer"] || [];vpvDataLayer.push(dataLayer[0]);</script><script>window["gaReload"] = function gaReload(_pushData) {var pushData = _pushData || {};if (typeof pushData["event"]) {pushData["event"] = "VirtualPageview";}if (typeof pushData["eventAction"]) {pushData["eventAction"] = "click";}if ("undefined" !== typeof vpvDataLayer) {for (var k in vpvDataLayer){pushData[k] = vpvDataLayer[k];}}window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"].push(pushData);console.log("tracking - google - reloaded (via GTM)", pushData);}</script></div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Oberstenfeld-Gronau</span>				<span class="article-headline">Verzögerung verteuert den Hochwasserschutz</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Sabine Armbruster</span>	<span itemprop="datePublished">11.10.2019 - 14:10 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Verzögerung verteuert den Hochwasserschutz" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Den Krebsen wird mit Edelstahlblechen Einhalt geboten, eine Lösung für die Zauneidechsen folgt. Foto: dpa/Daniel Bockwoldt"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.original300.jpg 300w,							     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.original700.jpg 700w,							     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.original1024.jpg 1024w,							     /media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Den Krebsen wird mit Edelstahlblechen Einhalt geboten, eine Lösung für die Zauneidechsen folgt. Foto: dpa/Daniel Bockwoldt" src="/media.media.57200bf2-733c-4dce-944c-00aebf0b95cc.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>Den Krebsen wird mit Edelstahlblechen Einhalt geboten, eine Lösung für die Zauneidechsen folgt. <span class="image-source">Foto: dpa/Daniel Bockwoldt</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Oberstenfeld-Gronau - Vor knapp sieben Jahren hat der Zweckverband Hochwasserschutz Bottwartal damit angefangen, Hochwasserr&uuml;ckhaltebecken (HRB) f&uuml;r das Prevorster und das Kurzacher Tal zu planen. Dass immer noch nichts steht, liegt unter anderem an zwei Tieren – der streng gesch&uuml;tzten Zauneidechse und dem unliebsamen amerikanischen Signalkrebs. Erstere leben vor allem an der B&ouml;schung entlang des Wirtschaftswegs im Kurzacher Tal, letzterer bahnt sich seinen Weg immer weiter flussaufw&auml;rts und gef&auml;hrdet durch die von ihm &uuml;bertragene Krebspest die Best&auml;nde des gesch&uuml;tzten einheimischen Steinkrebses (wir berichteten). Doch auch die Entscheidung &uuml;ber den Gronauer M&uuml;hlkanal spielt eine Rolle, da dieser ins Hochwasserschutzkonzept eingebunden ist. Die Gronauer Ortschaftsr&auml;te haben sich in ihrer Sitzung am Dienstag klar f&uuml;r dessen Erhalt ausgesprochen, nun liegt der Ball wieder beim Gemeinderat, der n&auml;chste Woche entscheiden wird, wie es mit dem verschlammten Kanal k&uuml;nftig weitergehen soll.</p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="185297c5-6507-42c5-800f-6a579ae603ed" data-depth="2"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><!-- BAUSTEIN KWZ/LKZ/MBZ B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Fest steht aber schon jetzt: Die Kosten f&uuml;r die beiden R&uuml;ckhaltebecken d&uuml;rften deutlich steigen. R&uuml;diger Koch vom zust&auml;ndigen Ingenieurb&uuml;ro Winkler und Partner begr&uuml;ndete das in erster Linie mit den seit der ersten Sch&auml;tzung gestiegenen Baukosten. Im Fall des Prevorster Beckens werden die Kosten statt bei 2,97  Millionen nun voraussichtlich bei 4,04 Millionen Euro liegen, beim Kurzacher Becken sind es wohl 4,86 Millionen Euro statt der urspr&uuml;nglich angesetzten 3,03 Millionen. Mehrkosten entstehen allerdings auch durch den teils felsigen Untergrund.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Fest steht zudem, dass sich die Landschaft, wie sie jetzt ist, durch die beiden Becken ver&auml;ndern wird. Oder, wie es der Ortsvorsteher Eberhard Wolf formulierte: „Wenn man nach Prevorst hochf&auml;hrt, wird das anders sein als bisher, aber es geht kein Weg daran vorbei.“ Mit den Becken sollen Jahrhunderthochwasser aufgefangen werden. Neben dem verbesserten Schutz ergibt sich der Nebeneffekt, dass die Gemeinde die Hochwassergefahrenkarten fortschreiben und so bessere Baum&ouml;glichkeiten haben k&ouml;nnte.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8bf6a217-ffcb-4d4e-a75d-4c23100cd024" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Kompensationsma&szlig;nahmen f&uuml;r beide Becken wird es vor allem am ehemaligen Gronauer Flussfreibad geben. Hier soll unter anderem ein Auwald entstehen. Entlang der Stra&szlig;e sollen dar&uuml;ber hinaus auch verschiedene Obstb&auml;ume gepflanzt werden.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 5)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="338b24e1-98ea-490b-be78-b1bf7b745bf1" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Dem Signalkrebs wird indes mit Edelstahlblechen Paroli geboten, die die Tiere nicht selbst &uuml;berwinden k&ouml;nnen und die auch wieder entfernt werden k&ouml;nnen, sollten sie sich einmal als nicht mehr n&ouml;tig erweisen. Aktuell befinden sich in Flie&szlig;richtung oberhalb der &Ouml;lm&uuml;hle noch einheimische Steinkrebse, deren Bestand so gesichert werden soll.</p>		</div>	</div></div></div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="72e1144d-145e-46c7-9a89-15be9cdacc5a" data-depth="2"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><!-- BAUSTEIN KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Die Frage von Walter Deuble (SPD) nach dem Stand des f&uuml;r den Bau n&ouml;tigen Grunderwerbs beantwortete B&uuml;rgermeister Markus Kleemann: „Die Flurbereinigungsbeh&ouml;rde des Landratsamts ist in Verhandlungen.“ Auch das Problem mit den Eidechsen bekomme man gel&ouml;st. Und das werde aus Gemeindesicht auch Zeit: „Die Menschen warten darauf, gesch&uuml;tzt zu werden.“</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Rating deaktiviert -->
<!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Content 3" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="3ec2250e-21f0-43a6-8621-441296d39d92" data-depth="2"><!-- Content_3 -->
        <div id="traffective-ad-Content_3" class="item Content_3" style="display: none;"></div>

        </div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><!-- BAUSTEIN KWZ/LKZ/MBZ B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="22d4d44d-b647-497c-a4ac-35acd0f536e6" data-depth="3"><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Promoad 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-depth="3"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Promoad 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-depth="3"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="3"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Geschäftsinfos" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-depth="2"><div class="ad">
<div class="item"><a href="/geschaeftsinfos"><img alt="" src="/media.media.1f220cff-5144-4f6c-983f-63e6d9539883.original.png" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="bbad1dfb-70a3-47f4-99df-3a03c1ae07ef" data-depth="3"><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Promoad 3" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-depth="3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Promoad 4" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-depth="3"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div  class="brick" data-b-title="KWZ/LKZ/MBZ B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c2-txt-if12-ia3-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://service.marbacher-zeitung.de/mediadaten/Preisliste_Marbach_2019.pdf" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/MZ_nachrichten" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-neuigkeiten-direkt-auf-das-smartphone.a82a8b57-367c-463f-801f-c28a966376e0.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2019 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><!-- BAUSTEIN KWZ/LKZ/MBZ B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R Taboola (Footer Inkl.)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-depth="1"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><div  class="brick" style="margin-left: -25px; " data-b-title="KWZ/LKZ/MBZ B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-depth="1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="MBZ-R CSS" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="dbec4893-bfc7-4999-8fdc-a2ae544695a1" data-depth="null">












<link href="https://www.marbacher-zeitung.de/staticcontent/stuttgarter_nachrichten/common-resp18/css/mbz.css" rel="stylesheet" type="text/css" /></div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-203 / 15:16:05 -->
</body></html>