<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","6eece21e-119e-4ab9-b536-7cf739265cf3");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-195");cmsConfig._.set("page.buildNr", "20190201-1434");cmsConfig._.set("page.renderTime", "22:36:09");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", false);cmsConfig._.set("advertising.omsmetatag.enabled", true);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");cmsConfig._.set("oms_mobileMapping.firstpromoad_1", "firstpromoad_1");cmsConfig._.set("oms_mobileMapping.firstpromoad_2_1", "firstpromoad_2_1");cmsConfig._.set("oms_mobileMapping.secondpromoad_1", "secondpromoad_1");cmsConfig._.set("oms_mobileMapping.secondpromoad_2_1", "secondpromoad_2_1");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?build=20190201-1434"></script><title>Marbach: Prozessauftakt nach Angriff auf Polizisten - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<link rel="canonical" href="https://www.marbacher-zeitung.de/inhalt.marbach-prozessauftakt-nach-angriff-auf-polizisten.6eece21e-119e-4ab9-b536-7cf739265cf3.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="https://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Vier Männer müssen sich wegen einer heftigen Auseinandersetzung vor dem Landgericht verantworten. ">
<meta name="keywords" content="Marbach,Nachrichten,Prozess,Gewalt,Gericht,Landgericht,Totschlag,Verletzung,Staatsanwaltschaft,Prügelei">
<meta name="news_keywords" content="Marbach,Nachrichten,Prozess,Gewalt,Gericht,Landgericht,Totschlag,Verletzung,Staatsanwaltschaft,Prügelei">
<meta http-equiv="last-modified" content="Wed Mar 13 17:23:22 CET 2019"> 
<meta name="date" content="Wed Mar 13 12:13:00 CET 2019">
<link rel="shortcut icon" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="https://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--


-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--


-->
<!--[if lt IE 7]><![endif]-->
<!--
	



-->
<!--[if lt IE 7]><![endif]-->
<!--
-->
<!---->
<!--
-->
<meta property="og:title" content="Marbach: Prozessauftakt nach Angriff auf Polizisten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.marbacher-zeitung.de/media.facebook.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.normalized.jpg" />
<meta property="og:url" content="https://www.marbacher-zeitung.de/inhalt.marbach-prozessauftakt-nach-angriff-auf-polizisten.6eece21e-119e-4ab9-b536-7cf739265cf3.html" />
<link rel="image_src" href="https://www.marbacher-zeitung.de/media.facebook.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.normalized.jpg" />
<meta name="twitter:image" content="https://www.marbacher-zeitung.de/media.facebook.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20190201-1434" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20190201-1434" type="text/css" rel="stylesheet" media="print"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20190201-1434" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_marbacher/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
    SDG.Publisher.setZone('localnews' + (('undefined' !== typeof(device) && device.tablet()) ? '_nowp' : ''));

    

        SDG.Publisher.addKeyValues({"bundesland":["bw"],"stutzeit_kw":["marbacherzeitung"]});

        </script></head><body id="top-of-page"><div id="banner"
             class="ad ad-oms"
             data-layoutconstraint="desktop, tablet"
             data-slot="banner">
        </div>

        <div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker Artikel --><!-- nothing > Anzeige --></div><!-- BAUSTEIN MBZ-R Topmobile (MetaTag) nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung/?logo=logo-mz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Prozessauftakt nach Angriff auf Polizisten" class="data" href="/inhalt.marbach-prozessauftakt-nach-angriff-auf-polizisten.6eece21e-119e-4ab9-b536-7cf739265cf3.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Marbach: Prozessauftakt nach Angriff auf Polizisten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg 300w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_700.jpg 700w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1024.jpg 1024w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Marbach: Prozessauftakt nach Angriff auf Polizisten" src="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach				</div>				<h4 class="appetizer-title">Prozessauftakt nach Angriff auf Polizisten</h4>      				<div class="appetizer-text">Vier Männer müssen sich wegen einer heftigen Auseinandersetzung vor dem Landgericht verantworten.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Wer hat die Bäckerei überfallen?" class="data" href="/inhalt.pleidelsheim-wer-hat-die-baeckerei-ueberfallen.2269a28f-ee68-4946-8b61-5c9a92ac5392.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Pleidelsheim: Wer hat die Bäckerei überfallen?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg 300w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_700.jpg 700w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1024.jpg 1024w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Pleidelsheim: Wer hat die Bäckerei überfallen?" src="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Pleidelsheim				</div>				<h4 class="appetizer-title">Wer hat die Bäckerei überfallen?</h4>      				<div class="appetizer-text">Die Polizei sucht den Mann, der die Verkäuferinnen mit einer Waffe bedroht hat.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self" class="level-1-link">
								Schwerpunkte<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Schwerpunkte">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Schwerpunkte</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/schaukasten" title="Schaukasten" target="_self">
														Schaukasten</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/oechsle-erklaert" title="Oechsle erklärt" target="_self">
														Oechsle erklärt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/bottwartalbahn" title="Bottwartalbahn" target="_self">
														Bottwartalbahn</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/jahresrueckblick" title="Jahresrückblick" target="_self">
														Jahresrückblick</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/familienzeit" title="FamilienZeit" target="_self">
														FamilienZeit</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Prozessauftakt nach Angriff auf Polizisten" class="data" href="/inhalt.marbach-prozessauftakt-nach-angriff-auf-polizisten.6eece21e-119e-4ab9-b536-7cf739265cf3.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Marbach: Prozessauftakt nach Angriff auf Polizisten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg 300w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_700.jpg 700w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1024.jpg 1024w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Marbach: Prozessauftakt nach Angriff auf Polizisten" src="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach				</div>				<h4 class="appetizer-title">Prozessauftakt nach Angriff auf Polizisten</h4>      				<div class="appetizer-text">Vier Männer müssen sich wegen einer heftigen Auseinandersetzung vor dem Landgericht verantworten.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Wer hat die Bäckerei überfallen?" class="data" href="/inhalt.pleidelsheim-wer-hat-die-baeckerei-ueberfallen.2269a28f-ee68-4946-8b61-5c9a92ac5392.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Pleidelsheim: Wer hat die Bäckerei überfallen?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg 300w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_700.jpg 700w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1024.jpg 1024w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Pleidelsheim: Wer hat die Bäckerei überfallen?" src="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Pleidelsheim				</div>				<h4 class="appetizer-title">Wer hat die Bäckerei überfallen?</h4>      				<div class="appetizer-text">Die Polizei sucht den Mann, der die Verkäuferinnen mit einer Waffe bedroht hat.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self" class="level-1-link">
								Kolumnen<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Kolumnen">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Kolumnen</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/blickwinkel" title="Blickwinkel" target="_self">
														Blickwinkel</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/zeitlupe" title="Zeitlupe" target="_self">
														Zeitlupe</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Prozessauftakt nach Angriff auf Polizisten" class="data" href="/inhalt.marbach-prozessauftakt-nach-angriff-auf-polizisten.6eece21e-119e-4ab9-b536-7cf739265cf3.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Marbach: Prozessauftakt nach Angriff auf Polizisten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg 300w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_700.jpg 700w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1024.jpg 1024w,						     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Marbach: Prozessauftakt nach Angriff auf Polizisten" src="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach				</div>				<h4 class="appetizer-title">Prozessauftakt nach Angriff auf Polizisten</h4>      				<div class="appetizer-text">Vier Männer müssen sich wegen einer heftigen Auseinandersetzung vor dem Landgericht verantworten.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Wer hat die Bäckerei überfallen?" class="data" href="/inhalt.pleidelsheim-wer-hat-die-baeckerei-ueberfallen.2269a28f-ee68-4946-8b61-5c9a92ac5392.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Pleidelsheim: Wer hat die Bäckerei überfallen?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg 300w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_700.jpg 700w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1024.jpg 1024w,						     /media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Pleidelsheim: Wer hat die Bäckerei überfallen?" src="/media.media.aa1e4d84-cab1-47e8-b9c8-260db7deff5b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Pleidelsheim				</div>				<h4 class="appetizer-title">Wer hat die Bäckerei überfallen?</h4>      				<div class="appetizer-text">Die Polizei sucht den Mann, der die Verkäuferinnen mit einer Waffe bedroht hat.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mz3athlon" title="mz3athlon" target="_self">
														mz3athlon</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Am Ende steht  nur die SG im Regen" class="data" href="/inhalt.grossaspach-fussball-am-ende-steht-nur-die-sg-im-regen.0bbd9d48-8636-4f12-a92e-fb0f0b5ad63e.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Großaspach/Fußball: Am Ende steht  nur die SG im Regen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_300.jpg 300w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_700.jpg 700w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_1024.jpg 1024w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Großaspach/Fußball: Am Ende steht  nur die SG im Regen" src="/media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">Am Ende steht  nur die SG im Regen</h4>      				<div class="appetizer-text">Bei ungemütlichen Wetterverhältnissen verliert die SG Sonnenhof Großaspach gegen Wehen Wiesbaden mit 2:3 (0:0).</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Erste Erfolgserlebnisse" class="data" href="/inhalt.marbach-triathlon-erste-erfolgserlebnisse.6ab74d4d-ca15-44c0-80b8-fd9c0c11a9f7.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Marbach/Triathlon: Erste Erfolgserlebnisse"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_300.jpg 300w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_700.jpg 700w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_1024.jpg 1024w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Marbach/Triathlon: Erste Erfolgserlebnisse" src="/media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Triathlon				</div>				<h4 class="appetizer-title">Erste Erfolgserlebnisse</h4>      				<div class="appetizer-text">Seit zwei Wochen läuft das Rookie-Projekt zum mz3athlon. Kleine Kniffs im Training zeigen große Wirkung.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/geschaeftsinfos" title="Geschäftsinfos" target="_self" class="level-1-link">
								Geschäftsinfos<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.wein-lese-tage.de" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Am Ende steht  nur die SG im Regen" class="data" href="/inhalt.grossaspach-fussball-am-ende-steht-nur-die-sg-im-regen.0bbd9d48-8636-4f12-a92e-fb0f0b5ad63e.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Großaspach/Fußball: Am Ende steht  nur die SG im Regen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_300.jpg 300w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_700.jpg 700w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_1024.jpg 1024w,						     /media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Großaspach/Fußball: Am Ende steht  nur die SG im Regen" src="/media.media.bc66791a-c386-4721-a1bb-415e4ea66bb9.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">Am Ende steht  nur die SG im Regen</h4>      				<div class="appetizer-text">Bei ungemütlichen Wetterverhältnissen verliert die SG Sonnenhof Großaspach gegen Wehen Wiesbaden mit 2:3 (0:0).</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Erste Erfolgserlebnisse" class="data" href="/inhalt.marbach-triathlon-erste-erfolgserlebnisse.6ab74d4d-ca15-44c0-80b8-fd9c0c11a9f7.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Marbach/Triathlon: Erste Erfolgserlebnisse"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_300.jpg 300w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_700.jpg 700w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_1024.jpg 1024w,						     /media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Marbach/Triathlon: Erste Erfolgserlebnisse" src="/media.media.ce2f2936-e710-42d6-8b84-f52b9430a33d.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Triathlon				</div>				<h4 class="appetizer-title">Erste Erfolgserlebnisse</h4>      				<div class="appetizer-text">Seit zwei Wochen läuft das Rookie-Projekt zum mz3athlon. Kleine Kniffs im Training zeigen große Wirkung.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Billboard (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="f5c9e821-7099-41d7-af02-945be508fa96" data-depth="1"><div class="ad">
            <div class="item">
                <div class="adhelper no-border">
                    <div id="billboard"
                         class="ad-oms"
                         data-layoutconstraint="desktop, tablet"
                         data-slot="billboard"
                         
                    ></div>
                </div>
            </div>
        </div>

        </div><!-- BAUSTEIN MBZ-R Topmobile2 (MetaTag) nicht in diesem Context sichtbar -->
</div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Marbach</span>				<span class="article-headline">Prozessauftakt nach Angriff auf Polizisten</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Andreas Hennings</span>	<span itemprop="datePublished">13.03.2019 - 17:11 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Prozessauftakt nach Angriff auf Polizisten" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="&nbsp; Foto: Symbolbild (dpa)"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.original300.jpg 300w,							     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.original700.jpg 700w,							     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.original1024.jpg 1024w,							     /media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="&nbsp; Foto: Symbolbild (dpa)" src="/media.media.c3e31afd-13cd-49c8-a34c-5a2d74cd4802.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags"></div>			</div>		</div>		<figcaption>&nbsp; <span class="image-source">Foto: Symbolbild (dpa)</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Marbach - Es ist Samstagnacht, 1.40 Uhr, als die Polizei am 1. Juli des vergangenen Jahres in den oberen Teil der Marbacher Fu&szlig;g&auml;ngerzone gerufen wird. Ein Anwohner hatte eine Ruhest&ouml;rung gemeldet. Die Streife, bestehend aus einem Polizisten und einer Polizistin, st&ouml;&szlig;t auf eine rund achtk&ouml;pfige Gruppe. Der Einsatz soll f&uuml;r die Beamten ein b&ouml;ses Ende nehmen: Denn als sie die Personalien aufnehmen wollen, kommt es zu einer Auseinandersetzung, bei der der <a href="https://www.marbacher-zeitung.de/inhalt.marbach-polizeistreife-bei-kontrolle-angegriffen.7902096b-b0be-4df3-8f91-3a118dec26e2.html">Polizist mit einem Schlagstock traktiert </a>wird. Er erleidet eine Platzwunde am Kopf, Prellungen an Nase und Hand sowie Sch&uuml;rfwunden. Seine Kollegin muss sogar ihre Schusswaffe ziehen.</p>		</div>	</div></div></div><div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Dies geht aus der Anklage hervor, welche die Staatsanwaltschaft gegen vier junge M&auml;nner erhebt. Seit Mittwoch wird ihnen vor der Gro&szlig;en Jugendkammer des Landgerichts Heilbronn der Prozess gemacht.</p>		</div>	</div></div></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><h2><strong>Der mutma&szlig;liche Tathergang</strong></h2> <p>Laut Anklage sitzen die etwa acht Personen vor einem Caf&eacute; in der Wildermuthstra&szlig;e, als sie sich weigern, ihre Personalien anzugeben. Einer von ihnen rennt weg, kommt zu Fall. Der Polizist fasst ihn, bekommt von dem sich aufrichtenden jungen Mann aber Faustschl&auml;ge ins Gesicht. Dieser rennt erneut weg, der Polizist st&ouml;&szlig;t ihn gegen einen Zigarettenautomaten und h&auml;lt ihn fest. Der Mann schl&auml;gt mit Kopf und Ellbogen nach hinten aus, befreit sich erneut. Der Polizist bekommt ihn abermals zu fassen und will ihm Handschellen anlegen. Auch jetzt wehrt sich der Mann mit Kopfst&ouml;&szlig;en.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Als der Polizist ihm sagt, er sei vorl&auml;ufig festgenommen, haben sich die anderen Personen bereits um sie versammelt und fordern den Polizisten auf, loszulassen. Einer der Angeklagten versucht, ihn nach hinten zu ziehen und schl&auml;gt ihm ins Gesicht, bevor er den Schlagstock der Polizistin ergreift. Die Lage eskaliert und der am Boden liegende Polizist wird attackiert. Der Mann, der anfangs weggerannt war, entrei&szlig;t ihm den Schlagstock und drischt auf ihn ein, trifft ihn am Hinterkopf. Auch sonst bekommt der Polizist Schl&auml;ge gegen den Kopf. Erst als die Polizistin ihre Schusswaffe z&uuml;ckt, nehmen sie Abstand.</p> <h2><strong>Die Angeklagten</strong></h2> <p><a href="https://www.marbacher-zeitung.de/inhalt.marbach-erdmannhausen-durchsuchungen-nach-versuchtem-totschlag.b90408eb-36cc-4ce0-afbc-a910d7719180.html">Die vier M&auml;nner wohnen in Marbach</a>. Drei von ihnen sind 21 Jahre, einer 28 Jahre alt. Der 21-J&auml;hrige, der mit dem Stock auf den Polizisten losgegangen sein soll, sitzt seit dem 24. Juli in U-Haft in Freiburg. Einer der anderen 21-J&auml;hrigen war f&uuml;nf Monate lang in U-Haft, der 28-J&auml;hrige zweieinhalb Monate. Beide sind wieder auf freiem Fu&szlig;.</p> <h2><strong>Die Anklage</strong></h2> <p>Dem mutma&szlig;lichen Hauptt&auml;ter wird versuchter Totschlag, gemeinschaftliche gef&auml;hrliche K&ouml;rperverletzung, ein besonders schwerer t&auml;tlicher Angriff auf einen Vollstreckungsbeamten und Gefangenenbefreiung vorgeworfen. „Er hat den Tod des Polizisten billigend in Kauf genommen“, so der Staatsanwalt. Beim 28-J&auml;hrigen bestehen dieselben Vorw&uuml;rfe, abgesehen vom Totschlag. Die weiteren 21-J&auml;hrigen m&uuml;ssen sich wegen Beihilfe verantworten.</p> <h2><strong>Der Prozess</strong></h2> <p>Die Angeklagten machen keine Angaben zur Tat. Der 28-J&auml;hrige sagt nur, „dass sehr viel Alkohol im Spiel gewesen“ sei. Auch habe er zuvor Kokain konsumiert. Der mutma&szlig;liche Hauptt&auml;ter m&ouml;chte noch eine Erkl&auml;rung abgeben. Zum Auftakt wurden die Lebensl&auml;ufe der drei &auml;lteren Angeklagten beleuchtet – der j&uuml;ngste wird derweil als Heranwachsender eingestuft. Die drei &auml;lteren hatten die Marbacher Tobias-Mayer-Schule besucht. Der in U-Haft sitzende Mann, der kurz vor der Tat das Fachabitur erlangte, schilderte etwa Gewalt seines Vaters gegen&uuml;ber seiner Mutter, bevor es zur Scheidung kam. Der 28-J&auml;hrige ist arbeitslos, die beiden weiteren arbeiten als Maler beziehungsweise Werttransportfahrer.</p> <p>Sieben weitere Prozesstage sind angesetzt. Am Freitag werden die beiden Polizisten und ein Zeuge vernommen.</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="6eece21e-119e-4ab9-b536-7cf739265cf3" 	data-ratingcount="6" 	data-rating="22.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="4" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">6</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Rectangle 2 (MetaTag)" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="e7426dcd-a54f-4e2b-a425-b82d6f0e09bb" data-depth="2"><div class="ad">
            <div class="item">
                <div class="adhelper no-border">
                    <div id="rectangle2"
                         class="ad-oms"
                         data-layoutconstraint="desktop, tablet"
                         data-slot="rectangle2"
                         
                    ></div>
                </div>
            </div>
        </div>

        </div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Rectangle (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="467d3d18-f460-4d08-9be0-fad5458e6071" data-depth="2"><div class="ad">
            <div class="item">
                <div class="adhelper no-border">
                    <div id="rectangle"
                         class="ad-oms"
                         data-layoutconstraint="desktop, tablet"
                         data-slot="rectangle"
                         
                    ></div>
                </div>
            </div>
        </div>

        </div><!-- BAUSTEIN MBZ-R Topmobile3 (MetaTag) nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="22d4d44d-b647-497c-a4ac-35acd0f536e6" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Firstpromoad (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="adfb2471-7c7c-4f7f-8a77-2bdd52f8f9df" data-depth="3"><div class="ad">
    <div class="item">
        <div class="adhelper no-border">
            <div id="firstpromoad"
                 class="ad-oms local"
                 data-layoutconstraint="desktop, tablet, mobile"
                 data-slot="firstpromoad"
                 data-width="300"
                 data-height="100"
                 data-adserversize="[300,100]"
                 data-targeting="'stutzeit_promo':['1']"
            ></div>
        </div>
    </div>
</div>

</div><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Secondpromoad (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8cd69548-09e8-4e90-8e5c-b29241270e28" data-depth="3"><div class="ad">
    <div class="item">
        <div class="adhelper no-border">
            <div id="secondpromoad"
                 class="ad-oms local"
                 data-layoutconstraint="desktop, tablet, mobile"
                 data-slot="secondpromoad"
                 data-width="300"
                 data-height="100"
                 data-adserversize="[300,100]"
                 data-targeting="'stutzeit_promo':['2']"
            ></div>
        </div>
    </div>
</div>

</div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Geschäftsinfos" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-depth="2"><div class="ad">
<div class="item"><a href="/geschaeftsinfos"><img alt="" src="/media.media.1f220cff-5144-4f6c-983f-63e6d9539883.original.png" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="bbad1dfb-70a3-47f4-99df-3a03c1ae07ef" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Thirdpromoad (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="413e73b9-f329-40c0-8440-e04ed0dddfbd" data-depth="3"><div class="ad">
    <div class="item">
        <div class="adhelper no-border">
            <div id="thirdpromoad"
                 class="ad-oms local"
                 data-layoutconstraint="desktop, tablet, mobile"
                 data-slot="thirdpromoad"
                 data-width="300"
                 data-height="100"
                 data-adserversize="[300,100]"
                 data-targeting="'stutzeit_promo':['3']"
            ></div>
        </div>
    </div>
</div>

</div><div  data-hidden-print="yes" class="brick" data-b-title="MBZ-R Fourthpromoad (MetaTag)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="53fe108e-1e1c-482f-a807-8924bfd3edb9" data-depth="3"><div class="ad">
    <div class="item">
        <div class="adhelper no-border">
            <div id="fourthpromoad"
                 class="ad-oms local"
                 data-layoutconstraint="desktop, tablet, mobile"
                 data-slot="fourthpromoad"
                 data-width="300"
                 data-height="100"
                 data-adserversize="[300,100]"
                 data-targeting="'stutzeit_promo':['4']"
            ></div>
        </div>
    </div>
</div>

</div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="https://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://service.marbacher-zeitung.de/mediadaten/Preisliste_Marbach_2019.pdf" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-neuigkeiten-direkt-auf-das-smartphone.a82a8b57-367c-463f-801f-c28a966376e0.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2019 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><!-- BAUSTEIN MBZ-R Topmobile 4 (MetaTag) nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="MBZ-R Google Analytics mit Opt-Out" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f0adf857-972b-48d6-8c2c-2a59e58a00c1" data-depth="null">












<script type="text/javascript">
var gaProperty = 'UA-64295858-1';
var disableStr = 'ga-disable-' + gaProperty;
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true; 
}

if (document.cookie.indexOf(disableStr + '=true') > -1) { 
    window[disableStr] = true;
} 
</script><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-64295858-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64295858-1');
</script></div><div  class="brick" data-b-title="MBZ-R Taboola (Footer Inkl.)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-depth="1"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></footer></div></div><div id="sky"
             class="ad ad-oms"
             data-layoutconstraint="desktop"
             data-slot="sky">
        </div>

        <div id="out-of-page"
             class="ad ad-oms"
             data-layoutconstraint="desktop, tablet"
             data-slot="out-of-page">
        </div>

        <!-- 11-195 / 22:36:09 -->
</body></html>