<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><!-- inc --><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>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</script>
<script>

document.addEventListener("DOMContentLoaded", function() {
	if (cmsConfig._.has("constants.cookiebarEnabled") && true == cmsConfig._.get("constants.cookiebarEnabled")) {
		var a="dblclkbnr";
		var cbLink = cmsConfig._.has("constants.cookiebarLinkUrl") ? cmsConfig._.get("constants.cookiebarLinkUrl") : "#";
		function e(a, b, c, d) {
			b=document.createElement(b);
			b.id=c;
			b.innerHTML=d;
			document.getElementsByTagName(a).item(0).appendChild(b);
			return b
		}
		function f() {
			c.style.bottom=-c.clientHeight-2+"px";
			localStorage.setItem(a, "T");
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Hide"
			}
			);
			setTimeout(function() {
				document.getElementById(a).remove()
			}
			, 2000)
		}    
		if("T"!==localStorage.getItem(a)) {
			window["dataLayer"] = window["dataLayer"] || [];
			dataLayer.push( {
				event: "DoubleClick_Banner_Show"
			}
			);
			var g="#dblclkbnr{background-color:hsla(0,0%,90.2%,.95);color:#29293a;position:fixed;bottom:0;width:100%;z-index:2147483647;transition:bottom .3s ease}#dblclkbnr div{max-width:1020px;margin:0 auto;padding:10px;display:flex;flex-wrap:wrap;align-items:center;justify-content:center}#dblclkbnr span{flex-basis:640px;flex-grow:1;margin:10px 20px;font-size:14px;line-height:1.57}#dblclkbnr a{border-bottom:1px solid #29293a;text-decoration:none}#dblclkbnr button{font-size:16px;width:187px;height:37px;margin:10px 20px;color:#fff;font-weight:700;background-color:#29293a;border:none;cursor:pointer;text-align:center;text-decoration:none}#dblclkbnr button:hover,#dblclkbnr button:focus{background-color:#34344d}", d='Diese Webseite verwendet u.a. Cookies zur Analyse und Verbesserung der Webseite, zum Ausspielen personalisierter Anzeigen und zum Teilen von Artikeln in sozialen Netzwerken. Unter \x3ca href\x3d"' + cmsConfig._.get("constants.cookiebarLinkUrl") + '"\x3eDatenschutz\x3c/a\x3e erhalten Sie weitere Informationen und M\u00f6glichkeiten, diese Cookies auszuschalten.';
			d="\x3cdiv\x3e\x3cspan\x3e"+d+"\x3c/span\x3e\x3cbutton\x3eOK\x3c/button\x3e\x3c/div\x3e";
			e("head", "style", a+"stls", g);
			var c=e("body", "div", a, d);
			c.getElementsByTagName("button").item(0).addEventListener("click", f)
		}
	
	}	
});

</script><script src="/www/libs/ckeditor/dig.frontend.js?buildnr=20220422-1425"></script><script>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</script>

<script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'localnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Kriminalitaet", "Verkehr", "Deutsche Bahn", "Nordrhein-Westfalen", "Deutschland", "Nachrichten"],
			 stutzeit_kw: "marbacherzeitung",
			 content: "lokalnachrichten",
			 content_id: "4bb45f2c-aa32-4ef3-be33-46372054db8e", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/marbacher-zeitung/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<script>cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.enabled", true);cmsConfig._.set("advertising.provider", "rpd");cmsConfig._.set("advertising.cbd", false);cmsConfig._.set("advertising.cbdNativendo", false);cmsConfig._.set("advertising.cbdTaboola", false);cmsConfig._.set("advertising.cbdTraffective", false);cmsConfig._.set("advertising.oms.enabled", false);cmsConfig._.set("advertising.omsmetatag.enabled", false);cmsConfig._.set("advertising.oms.site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("advertising.oms.zone", "localnews");cmsConfig._.set("advertising.oms.targeting.bundesland", "BW");cmsConfig._.set("advertising.oms.targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("advertising.oms.serverId", "5766");cmsConfig._.set("advertising.oms.mobileServerId", "8635");cmsConfig._.set("advertising.traffective.enabled", false);cmsConfig._.set("advertising.traffective.traffectiveScript", "preloader/309.js");cmsConfig._.set("advertising.traffective.dfpServerId", "5272878");cmsConfig._.set("advertising.traffective.dfpSite", "marbacher-zeitung.de");cmsConfig._.set("advertising.traffective.extendedAdUnitPath", true);cmsConfig._.set("advertising.traffective.dfpZone", "localnews");cmsConfig._.set("advertising.traffective.dfpContent", "lokalnachrichten");cmsConfig._.set("advertising.traffective.dfpOmsAdUrl", (device.mobile() ? "/8635/oms.marbacher-zeitung.de/localnews" : "/5766/oms.marbacher-zeitung.de/localnews"));cmsConfig._.set("advertising.traffective.dfpAdUrl", "/5272878/oms.marbacher-zeitung.de/localnews");cmsConfig._.set("advertising.traffective.targeting.stutzeit_kw", "marbacherzeitung");
cmsConfig._.set("advertising.traffective.targeting.pagetype", "article");
cmsConfig._.set("advertising.traffective.targeting.content_id", "4bb45f2c-aa32-4ef3-be33-46372054db8e");
cmsConfig._.set("advertising.traffective.targeting.keywords", ["Kriminalitaet", "Verkehr", "Deutsche Bahn", "Nordrhein-Westfalen", "Deutschland", "Nachrichten"]);
cmsConfig._.set("advertising.traffective.targeting.channel", "desktop");
cmsConfig._.set("advertising.traffective.targeting.programmatic_ads", "true");
cmsConfig._.set("advertising.traffective.targeting.ads", "true");

</script><link rel="amphtml" href="https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e._amp.html"><title>Deutschland: Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<link rel="canonical" href="https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="https://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Nach der Messerattacke in einer Regionalbahn bei Aachen prüfen die Ermittler einen islamistischen Hintergrund. Das teilte NRW-Innenminister Herbert Reul (CDU) am Freitag mit.">
<meta name="keywords" content="Kriminalität,Verkehr,Deutsche Bahn,Nordrhein-Westfalen">
<meta name="news_keywords" content="Kriminalität,Verkehr,Deutsche Bahn,Nordrhein-Westfalen">
<meta http-equiv="last-modified" content="Fri May 13 14:44:04 CEST 2022"> 
<meta name="date" content="Fri May 13 14:44:04 CEST 2022">
<link rel="shortcut icon" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="https://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->

<script type="text/javascript">
		    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
		</script>

<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="https://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<script type="text/javascript" src="https://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Deutschland: Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta property="og:url" content="https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html" />
<link rel="image_src" href="https://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="twitter:image" content="https://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20220422-1425" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20220422-1425" type="text/css" rel="stylesheet" media="print">
<link href="https://www.marbacher-zeitung.de/staticcontent/common/css/mbz/print.css" type="text/css" rel="stylesheet" media="print">

<script>
if (document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  console.debug('Cookie existiert bereits');
} else {
  document.cookie = 'sp_optout_ga=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
}
</script>

<script>
    window._sp_ = {
        config: {
            accountId: 348,
            propertyId: 8607,
            baseEndpoint: 'https://sp-consent.marbacher-zeitung.de',
        },
        events: {
            onMessageChoiceSelect: function(choiceId, choiceTypeId) {
                window.dataLayer.push({
                    event: 'cmp.choice',
                    cmpChoice: {
                        choiceId: choiceId,
                        choiceTypeId: choiceTypeId,
                    },
                })
            },
            onMessageReceiveData: function(data) {
                data.messageId &&
                window.dataLayer.push({
                    event: 'cmp.message',
                    cmpMessage: {
                        messageId: data.messageId,
                        messageDescription: data.msgDescription,
                    },
                })
            },
            onPrivacyManagerAction: function(action) {
                window.dataLayer.push({
                    event: 'cmp.privacymanager.action',
                    cmpPrivacyManagerAction: action,
                })
            },
        },
    }
</script>
<script defer src="https://sp-consent.marbacher-zeitung.de/wrapperMessagingWithoutDetection.js"></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
<style>
	a.mhsd-partner-link {
		margin-left: 20px;
	}	
	html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
	    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
	}
	html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
	}
	html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
	    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
	}
</style>
<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};</script>
<script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20220422-1425" type="application/javascript"></script><!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- _resonsive adtags -->
	<!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><link rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.marbacher-zeitung.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick hd-std headerwrapper" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-b-title="MBZ-R Header Standard"><!-- header -->
<header id="header">	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="https://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
	<hr class="gradient-hr gradient-hr-grey">
</header><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ein Gewerbegebiet um jeden Preis?" class="data" href="/inhalt.benzaecker-mundelsheim-ein-gewerbegebiet-um-jeden-preis.c8da36d5-88a0-4138-a67d-44ba4f995bb1.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Benzäcker Mundelsheim: Ein Gewerbegebiet um jeden Preis?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.05b7a1a7-d09c-4cec-95e8-46ee8a11bf53.16x9_300.jpg 300w,						     /media.media.05b7a1a7-d09c-4cec-95e8-46ee8a11bf53.16x9_700.jpg 700w,						     /media.media.05b7a1a7-d09c-4cec-95e8-46ee8a11bf53.16x9_1024.jpg 1024w,						     /media.media.05b7a1a7-d09c-4cec-95e8-46ee8a11bf53.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Benzäcker Mundelsheim: Ein Gewerbegebiet um jeden Preis?" src="/media.media.05b7a1a7-d09c-4cec-95e8-46ee8a11bf53.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Benzäcker Mundelsheim				</div>				<h4 class="appetizer-title">Ein Gewerbegebiet um jeden Preis?</h4>      				<div class="appetizer-text">Die Gegner der Benzäcker-Pläne in Mundelsheim haben sich zum Gedankenaustausch getroffen und die Argumente der Befürworter in Zweifel gezogen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="16" data-tags="Bilder" title="Ein neuer Blick auf Altvertrautes" class="data" href="/inhalt.reportage-am-freitag-ein-neuer-blick-auf-altvertrautes.3e33e89a-7070-458f-ae1c-98a9536f56e0.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Reportage am Freitag: Ein neuer Blick auf Altvertrautes"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.728e4371-a5a6-4210-8c31-143adfbcddca.16x9_300.jpg 300w,						     /media.media.728e4371-a5a6-4210-8c31-143adfbcddca.16x9_700.jpg 700w,						     /media.media.728e4371-a5a6-4210-8c31-143adfbcddca.16x9_1024.jpg 1024w,						     /media.media.728e4371-a5a6-4210-8c31-143adfbcddca.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Reportage am Freitag: Ein neuer Blick auf Altvertrautes" src="/media.media.728e4371-a5a6-4210-8c31-143adfbcddca.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Reportage am Freitag				</div>				<h4 class="appetizer-title">Ein neuer Blick auf Altvertrautes</h4>      				<div class="appetizer-text">Beim Workshop von Barbara Esser lernen die Teilnehmerinnen und Teilnehmer, Marbach mit anderen Augen zu sehen – und im fotografischen Bild festzuhalten.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizeibericht" target="_self" class="level-1-link">
								Polizeibericht<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Sport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Sport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Sport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/vfb" title="VfB Stuttgart" target="_self">
														VfB Stuttgart</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mz3athlon" title="mz3athlon" target="_self">
														mz3athlon</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
					 								<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="So gehen die VfB-Spieler mit dem Druck um" class="data" href="/inhalt.vfb-stuttgart-gegen-1-fc-koeln-so-gehen-die-vfb-spieler-mit-dem-druck-um.0b1511f6-6eea-4324-a4e1-647a6fa74777.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="VfB Stuttgart gegen 1. FC Köln: So gehen die VfB-Spieler mit dem Druck um"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bfb50800-2ade-4b49-8a50-39bfdcd67f25.16x9_300.jpg 300w,						     /media.media.bfb50800-2ade-4b49-8a50-39bfdcd67f25.16x9_700.jpg 700w,						     /media.media.bfb50800-2ade-4b49-8a50-39bfdcd67f25.16x9_1024.jpg 1024w,						     /media.media.bfb50800-2ade-4b49-8a50-39bfdcd67f25.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart gegen 1. FC Köln: So gehen die VfB-Spieler mit dem Druck um" src="/media.media.bfb50800-2ade-4b49-8a50-39bfdcd67f25.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					VfB Stuttgart gegen 1. FC Köln				</div>				<h4 class="appetizer-title">So gehen die VfB-Spieler mit dem Druck um</h4>      				<div class="appetizer-text">Die Spannung vor dem letzten Ligaspiel in dieser Bundesligasaison könnte beim VfB Stuttgart kaum größer sein – doch halten Trainer und Team den Erwartung stand?</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Matarazzo: „Alle Jungs spüren die große Chance“" class="data" href="/inhalt.vfb-stuttgart-gegen-1-fc-koeln-matarazzo-alle-jungs-spueren-die-grosse-chance.8e441d7e-f4ef-4000-a060-fdba6ca89d51.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="VfB Stuttgart gegen 1. FC Köln: Matarazzo: „Alle Jungs spüren die große Chance“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d7cbf749-1f43-488d-8acd-95de08a197a7.16x9_300.jpg 300w,						     /media.media.d7cbf749-1f43-488d-8acd-95de08a197a7.16x9_700.jpg 700w,						     /media.media.d7cbf749-1f43-488d-8acd-95de08a197a7.16x9_1024.jpg 1024w,						     /media.media.d7cbf749-1f43-488d-8acd-95de08a197a7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart gegen 1. FC Köln: Matarazzo: „Alle Jungs spüren die große Chance“" src="/media.media.d7cbf749-1f43-488d-8acd-95de08a197a7.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					VfB Stuttgart gegen 1. FC Köln				</div>				<h4 class="appetizer-title">Matarazzo: „Alle Jungs spüren die große Chance“</h4>      				<div class="appetizer-text">Der VfB Stuttgart kann am Samstag im Heimspiel gegen den 1. FC Köln noch den direkten Klassenverbleib schaffen. Dabei benötigen sie aber Schützenhilfe. Trainer Pellegrino Matarazzo will den Fokus auf die eigene Leistung legen.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/politik" title="Politik" target="_self" class="level-1-link">
								Politik<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wirtschaft" title="Wirtschaft" target="_self" class="level-1-link">
								Wirtschaft<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/wissen" title="Wissen" target="_self" class="level-1-link">
								Wissen<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/panorama" title="Panorama" target="_self" class="level-1-link">
								Panorama<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/unterhaltung" title="Unterhaltung" target="_self" class="level-1-link">
								Unterhaltung<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/digital" title="Digital" target="_self" class="level-1-link">
								Digital<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/kultur" title="Kultur" target="_self" class="level-1-link">
								Kultur<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="https://sonderthemen.marbacher-zeitung.de" title="Sonderthemen" target="_blank">
							Sonderthemen</a>
					</li>
					<li>
						<a href="https://stellenmarkt.stuttgarter-zeitung.de" title="Stellen" target="_blank">
							Stellen</a>
					</li>
					<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="https://veranstaltungen.stuttgarter-nachrichten.de/event/" title="Veranstaltungen" target="_blank">
							Veranstaltungen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung/?logo=logo-mz" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
<hr class="gradient-hr gradient-hr-grey">
</nav></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a59ef225-3f03-4315-a40e-216bbc5ca543" data-b-title="MBZ-R Header Bottom Navigation">




</div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cf6394aa-6b20-4b79-b175-d7faee22104e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="0b46082d-0664-4967-895d-1d2b814f1f72" data-b-title="googleTagManagerId"><script>var pageContext = "Desktop";</script><script>if ("undefined" !== typeof device && device.mobile()){pageContext = "Mobil"};</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WGWHFXH"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WGWHFXH');</script><script>window["dataLayer"] = window["dataLayer"] || [];
var gtmUserstate;
try {
	var gtmVcTool = new CookieTool();
	var gtmVc = gtmVcTool.getCookie('COOKIEVERIFY');
	var parsedGtmVc = {"signed": false};
	
	try {
		parsedGtmVc = JSON.parse(JSON.parse(gtmVc));		
	} catch(err) {
		try {			
			parsedGtmVc = decodeURIComponent(parsedGtmVc);
			parsedGtmVc = JSON.parse(gtmVc.match(/^".*"$/) ? gtmVc.substring(1, gtmVc.length - 1) : gtmVc);
		} catch(err) {
			gtmUserstate = "loggedout";
		}
	}
	gtmUserstate = (parsedGtmVc.signed ? "loggedin" : "loggedout");
} catch (e) {
	console.log('gtmUserstate: failed to get cookie "COOKIEVERIFY"', e);
	gtmUserstate = "loggedout";
}
dataLayer.push({'event':'userstate', 'Userstate': gtmUserstate});
execOnEvent("eventC1", function() {			
	if (cmsConfig._.has('page.pay.permission')) {
		dataLayer.push({
			'event':'payPermission', 'Permission': cmsConfig._.get('page.pay.permission')
		});	
	}
});dataLayer.push({'pageContext' : pageContext, 'pageType': 'Artikel', 'pageCanonicalURL': '/inhalt.europameisterschaft-2024-hsv-fehlen-millionen-fuer-stadion-renovierung.6c9fb9da-ded4-4735-bc7d-4c070135784b.html', 'pageTitle': 'Europameisterschaft 2024: HSV fehlen Millionen für Stadion-Renovierung', 'datePublished': '2022-05-13T15:45:44', 'dateModified': '2022-05-13T15:41:31', 'origin': 'MBZ', 'pageAuthor': 'dpa', 'pageRessort': 'Homepage', 'pageKeywords': 'EM 2024,2. Bundesliga,Hamburger SV,Hamburg', 'eventAction' :  'init'});window["vpvDataLayer"] = window["vpvDataLayer"] || [];vpvDataLayer.push(dataLayer[0]);</script><script>window["gaReload"] = function gaReload(_pushData) {var pushData = _pushData || {};if (typeof pushData["event"]) {pushData["event"] = "VirtualPageview";}if (typeof pushData["eventAction"]) {pushData["eventAction"] = "click";}if ("undefined" !== typeof vpvDataLayer) {for (var k in vpvDataLayer){pushData[k] = vpvDataLayer[k];}}window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"].push(pushData);console.log("tracking - google - reloaded (via GTM)", pushData)};window["dataLayer"] = window["dataLayer"] || [];window["dataLayer"] = window["dataLayer"] || [];
var platform = "desktop";

var dataLayerV2 = {
	'page': {
		'publisher': 'MBZ',
		'platform': platform,
		'platform_type': 'standard', /* o. amp */
		'brand_product': 'MBZ_de',
		'doctype': 'article',
		'section': 'Lokalnachrichten',
		'subsection': '',		
		'object_id': '6c9fb9da-ded4-4735-bc7d-4c070135784b',
		'internal_source': '', /* n/a */
		'paywall_shown': '' /* n/a */
	},
	'article': {
		'author': 'dpa', /* profilangaben via Portalattribut ? */
		'main_topic': '',  /* n/a */
		'date_published': '2022-05-13T15:45:44',
		'date_modified': '2022-05-13T15:41:31',
		'pcat': 'free',
		'topic': 'EM 2024,2. Bundesliga,Hamburger SV,Hamburg',
		'article_title': 'HSV fehlen Millionen für Stadion-Renovierung',
		'is_reduced': false,
		'editorial_team': '', /* n/a */
		'label': [],
		'asset': [], /* n/a */
		'word_count': 192
	},
	'tech': {
		'robots_status': true,
		'cms_type': '1',
		'datalayer_version': '1'
	},
	'ads': {
		'adtag': cmsConfig && cmsConfig._.has("tracking.ivw.enabled") && cmsConfig._.get("advertising.traffective.enabled"),
		'ivw_category': '', /* n/a */
		'ivw_code': cmsConfig&&cmsConfig._.has("tracking.ivw.enabled")&&cmsConfig._.get("tracking.ivw.enabled")&&cmsConfig._.has("tracking.ivw.cp")?cmsConfig._.get("tracking.ivw.cp"):""
	},
	'products': {
		'id': '', /* todo */
		'name': '', /* todo */
		'monthly_price': '' /* todo */
	},
	'conversion': {
		'type': '', /* todo */
		'transaction_id': '' /* todo */
	}
};
dataLayer.push(dataLayerV2);
</script></div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>

<div id="rpdCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 250px; } .Mobile_Pos2:not(.nofh) { min-height: 250px; display: block !important; }</div>
<script>

var CSS_SLOT = "traffectiveCustomCSS";
if (cmsConfig._.has("advertising.provider") && "rpd" == cmsConfig._.get("advertising.provider")) {
	var CSS_SLOT = "rpdCustomCSS";
}

window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById(CSS_SLOT);
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			cssContentEle.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var advertisingEnabled = cmsConfig._.has("advertising.enabled") && cmsConfig._.get("advertising.enabled");
	if (!advertisingEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint (Abfrage gegen Google-Ads-Vendor)
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['5ed0eb688a76503f1016578f'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="70c84ec2-5677-4530-ad5b-bff8ad3b3933" data-b-title="MBZ-R CSS Anpassungen">












<style type="text/css">#header .header-special {
    display: none !important;
    
  }
  
  
  
  
  /* MHSD-1966 einheitliche Listemdarstellung */
    .article-text hr{
      margin: 16px 0;
  }
  

  .article-text ul li{
      margin-bottom: 1rem;
      list-style-type: disc;
  }

  .article-text ul li:first-child{
      margin-top: 1rem;
  }
  .article-text ul{
      padding: 0 0 10px 25px;
  }
  
  /* MHSD-1918 Anzeigen-Icon -> Tag "Anzeigenkennung" */
      [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-2019 Teaser Kachel  "Anzeige" Ergänzung -> Tag: Verlagsangebot */
  [data-tags=Verlagsangebot]:before{
    font-size: 0.8rem;
    color: #999;
    line-height: 1;
    font-weight: 500;
    position: absolute;
    content: "Anzeige";
    font-family: 'Roboto Condensed';

}
[data-layout=desktop] [data-tags=Verlagsangebot]:before{
    right: 20px;
    top: 0px;
}

[data-layout=mobile] [data-tags=Verlagsangebot]:before{
    right: 0px;
    top: -5px;
}
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
    width: 100%;
}
.item .content figure.fltlft.inlineImage {
    margin: 30px 0;
}
.item .content figure.fltlft.inlineImage figcaption{
    margin-top: 10px;
}
.article-text h2{
    margin-top: 30px;
}

[data-layout=mobile] .item .content figure.fltlft.inlineImage {
    margin: 20px 0 !important;
}
[data-layout=mobile] .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
  /* DEV-341 Taboola Anpassungen */
  [data-layout=mobile] .footer #top-anchor {
  display: none !important;
  visibility: hidden !important;
}
    /* DEV-135 Infoboxen im Artikel */
    .article-text .content h2.infobox {
        line-height: 27px;
        color: #007cc2;
    }

    .article-text .content p.infobox  {
        padding-top: 5px;
        font-size: 16px;
        line-height: 24px;
        margin-bottom: -15px;
    }

    .article-text .content p.infobox strong {
        margin-bottom: 6px;
        color: #007cc2;
        display: inline-block;
    }

    [data-layout="mobile"] .article-text .content p.infobox  {
        margin-bottom: -10px;
    }
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><article  class="brickgroup mod-article" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="334e28d4-8b9e-4680-abee-138fcd7f10de"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-b-title="MBZ-R Artikel Header"><div class="article-header"  data-paidcontent="false">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Deutschland</span>				<span class="article-headline">Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund</span>				</h1>			<div class="article-details">	Von dpa	<span itemprop="datePublished">13.05.2022 - 14:44 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e"><div  class="brick" data-noprint="true" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-b-title="MBZ-R Artikel Media"><div class="article-image">
			
			</div>
		
	</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="39be3232-63a6-448a-9fa4-e5011ec0331a" data-b-title="MBZ-R Artikel Text (Vorspann)"><div class="intro-text">	<div class="item">		<div class="content"><p>Nach der Messerattacke in einer Regionalbahn bei Aachen prüfen die Ermittler einen islamistischen Hintergrund. Das teilte NRW-Innenminister Herbert Reul (CDU) am Freitag mit.</p>		</div>	</div></div></div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="a4e2f454-d326-4e3f-b682-9e375b00c7ff" data-b-title="MBZ-R - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">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</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Deutschland:Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund+https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html%3Futm_source%3DWhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Marbacher Zeitung%20-%20Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund&amp;body=Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund%0Ahttps://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Deutschland:Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund&amp;url=https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Deutschland:Messerattacke in Zug: Ermittler prüfen islamistischen Hintergrund&amp;url=https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.marbacher-zeitung.de/inhalt.deutschland-messerattacke-in-zug-ermittler-pruefen-islamistischen-hintergrund.4bb45f2c-aa32-4ef3-be33-46372054db8e.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
    document.addEventListener("DOMContentLoaded", function() {  
        encodeText();
     });
    function encodeText() {
        var whatsappLink = document.querySelector('.whatsapp a'),
            linkValue = whatsappLink.getAttribute("href"),
            substringLinkStart = linkValue.substring(0, linkValue.indexOf('send?text=') + 10),
            positionStartUrl = linkValue.indexOf('+https://'),
            substringLinkUrl = linkValue.substring(positionStartUrl),
            subStringLinkText = linkValue.substring(linkValue.indexOf('send?text=') + 10, positionStartUrl),
            encodedLink = encodeURIComponent(subStringLinkText);

        whatsappLink.setAttribute('href', substringLinkStart + encodedLink + substringLinkUrl);
    }
    function copyToClipboard() {
        var dummy = document.createElement('input'),
            text = window.location.href;

        document.body.appendChild(dummy);
        dummy.value = text;
        dummy.select();
        document.execCommand('copy');
        document.body.removeChild(dummy);

        setTimeout(function () {
            $("#confirm").fadeIn();
        }, 300);
        setTimeout(function () {
            $("#confirm").fadeOut();
        }, 1800);
    }
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-b-title="MBZ-R Artikel Text (Absatz 1)"><div class="article-text">	<div class="item">		<div class="content"><p>Herzogenrath (dpa)&nbsp;- Nach der Messerattacke in einer Regionalbahn bei Aachen pr&uuml;fen die Ermittler einen islamistischen Hintergrund. Das teilte NRW-Innenminister Herbert Reul (CDU) am Freitag mit. Bei dem T&auml;ter handele es sich um einen 31-j&auml;hrigen Mann, der im Irak geboren wurde.</p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="edc46bac-e790-4941-a042-58dae517c8e1"><!-- render brickgroup:  (2 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (2 - found 1) -->
</div><div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-b-title="MBZ-R Artikel Text (Absatz 2)"></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-b-title="MBZ-R Artikel Text (Absatz 3)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-b-title="MBZ-R Artikel Video (unten)"></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="75f7ceee-9257-4c02-9f17-7ee92859c5cc"><!-- render brickgroup:  (4 - found 1) -->
<!-- render brickgroup: exit, cause minParagraphCount not reached (4 - found 1) -->
</div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8bf6a217-ffcb-4d4e-a75d-4c23100cd024" data-b-title="MBZ-R Artikel Text (Absatz 4)"><!-- text already splitted --></div><div  data-float="yes" id="anchor-mobile" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="338b24e1-98ea-490b-be78-b1bf7b745bf1" data-b-title="MBZ-R Artikel Text (Absatz 5)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-b-title="MBZ-R Artikel Text (Rest)"><!-- text already splitted --></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-b-title="MBZ-R Pagelinks"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-b-title="MBZ-R Artikel Footer"><!-- Hinweis: Rating deaktiviert -->
<!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">					</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
</div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b8fcd952-861e-45e6-895d-a11b1c9aa760" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-b-title="MBZ-R ePaper"><div class="ad">
<div class="item"><a href="/epaper" target="_blank"><img alt="" src="/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="f5588c64-559c-404a-9e01-1c7750c5bd98" data-b-title="BHZ/KWZ/LKZ/MBZ/EZ/CZ B Seeding Alliance Zone-Article">












<div id="nativendo-placement-article"><!-- nativendo-placement-article --></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="22d4d44d-b647-497c-a4ac-35acd0f536e6"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ad07c883-9ece-4654-b1b6-509a3045d137" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 1"><!-- Promoad_1 -->
        <div id="traffective-ad-Promoad_1" class="item Promoad_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="dc88902b-3f27-48b0-a0e3-85ce7c96225e" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 2"><!-- Promoad_2 -->
        <div id="traffective-ad-Promoad_2" class="item Promoad_2" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-b-title="MBZ-R Teaserfläche Geschäftsinfos"><div class="ad">
<div class="item"><a href="/geschaeftsinfos"><img alt="" src="/media.media.1f220cff-5144-4f6c-983f-63e6d9539883.original.png" /></a></div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="bbad1dfb-70a3-47f4-99df-3a03c1ae07ef"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="75ff0db8-655e-4a22-b097-5c46dfba0aa3" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 3"><!-- Promoad_3 -->
        <div id="traffective-ad-Promoad_3" class="item Promoad_3" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="68ec717a-bcaa-4437-8f4f-33f75b673855" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Promoad 4"><!-- Promoad_4 -->
        <div id="traffective-ad-Promoad_4" class="item Promoad_4" style="display: none;"></div>

        </div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-b-title="MBZ-R Teaserfläche Zeitlupe"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-b-title="MBZ-R Teaserfläche Blickwinkel"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="eff28d70-d340-4fdd-a2f3-a0fbadaa0aeb" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Rectangle 2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></article></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>
<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(190354);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="https://www.stzw.info/mediadaten" target="_blank">Mediadaten </a></li></ul>
<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="https://twitter.com/MZ_nachrichten" target="_blank"><span class="icon-twitter"></span> </a></li>
<li><a href="https://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-whatsapp-newsletter-jetzt-auch-ueber-telegram.e6fddba8-d2c4-432e-b51a-3f39b1677186.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2022 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-b-title="MBZ-R Taboola (Footer Inkl.)"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div><div  class="brick" style="margin-left: -25px; " data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ac3ee32-ddb8-45a1-965d-b8c22381bc82" data-b-title="BHZ/KWZ/LKZ/MBZ B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="dbec4893-bfc7-4999-8fdc-a2ae544695a1" data-b-title="MBZ-R CSS">












<link href="https://www.marbacher-zeitung.de/staticcontent/stuttgarter_nachrichten/common-resp18/css/mbz.css" rel="stylesheet" type="text/css" />
<style type="text/css">[data-layout="mobile"] #top-nav .top-nav-left .service-dropdown.visible, [data-layout="mobile"] #top-nav .top-nav-right .service-dropdown.visible {
    z-index: 9999;
}
  
  .intro-text p {
    line-height: 1.5;
    font-weight: bold;
}
</style>
</div><!-- NOWRAPPER(!) --><div class="ad" data-float="">
	<div class="item">
		<div class="adhelper">
			<div class="ad-static" data-marker-pos="" data-marker="">
				<div class="Skyscraper_left" id="traffective-ad-Skyscraper_left" style="display:none"><!--     Skyscraper_Left     --></div>			
			</div>
		</div>	
	</div>
</div></footer></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-201 / 17:51:54 --><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></body></html>