<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">

<html lang="de">
<head prefix="og: http://ogp.me/ns#"><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","9e6d7648-d13d-4850-af35-decb42caad2c");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-205");cmsConfig._.set("page.buildNr", "160928-0831");cmsConfig._.set("page.renderTime", "17:58:40");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("portal.oms_site");var oms_zone = cmsConfig._.get("portal.oms_zone");</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><title>Steinheim: Mehr Gewerbeflächen bei beiden auf der Wunschliste - Nachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.steinheim-mehr-gewerbeflaechen-bei-beiden-auf-der-wunschliste.9e6d7648-d13d-4850-af35-decb42caad2c.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Zwei Kandidaten für das Bürgermeisteramt in Steinheim haben mit Vertretern der lokalen Wirtschaft am Runden Tisch diskutiert.">
<meta name="keywords" content="Nachrichten,Film,Thomas Winterhalter,Thomas Rosner,Steinheim,Bürgermeisterwahl">
<meta name="news_keywords" content="Nachrichten,Film,Thomas Winterhalter,Thomas Rosner,Steinheim,Bürgermeisterwahl">
<meta http-equiv="last-modified" content="Fri Oct 14 17:58:09 CEST 2016"> 
<meta name="date" content="Thu Oct 13 13:56:00 CEST 2016">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<meta property="og:title" content="Steinheim: Mehr Gewerbeflächen bei beiden auf der Wunschliste - Marbacher Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/media.facebook.52d8afb2-fa02-4786-ad90-4ce75cdf76ef.normalized.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/media.facebook.52d8afb2-fa02-4786-ad90-4ce75cdf76ef.normalized.jpg" /><script type="text/javascript">
    var walldef = new Object();
    var wallLayoutTitles = new Object();
    walldef.titles = wallLayoutTitles;
    wallLayoutTitles.id_3647242f_3b4e_4fc7_96a5_1c1d8601c4e4 = "mbz_artikelseite";

    
wallLayoutTitles.id_b0d89a81_5ef8_4c16_be05_b48e1008c192 = "lkz_mbz_kwz_header";
wallLayoutTitles.id_1734a569_00e3_4c86_b7c4_f679f07c7f51 = "ivw";
wallLayoutTitles.id_405a1206_bfd3_48dc_a975_f0230b4e85cb = "superbanner";
wallLayoutTitles.id_29a1fcd3_b81b_46e0_a538_77665fc830d2 = "dummy_header";
wallLayoutTitles.id_f8f02135_c929_4fed_8d6b_43e5e36f3c3b = "mbz_bg_linke_spalte_artikel";
wallLayoutTitles.id_3c049f5a_154e_4ea9_b1e7_6bfaa0989e11 = "standard_artikel_socialbookmark";
wallLayoutTitles.id_fe0a6047_090d_4a0e_8d35_d66ccab794eb = "standard_artikelkopf";
wallLayoutTitles.id_8af31998_62cf_4037_a3ce_77509e3314c7 = "standard_artikel_media";
wallLayoutTitles.id_66a39aa5_3993_4a24_8563_d4188449d09a = "standard_artikel_video";
wallLayoutTitles.id_8856970d_37cd_47d6_83e8_b32212f49b50 = "standard_artikel_socialbar";
wallLayoutTitles.id_3742dee2_d43a_482e_b465_bda83a119f08 = "standard_artikel_body";
wallLayoutTitles.id_1e0e4230_641d_4afc_9b2a_6474509d3121 = "standard_artikel_blaetternavigation";
wallLayoutTitles.id_0b549e6a_8ba9_4e73_9088_28143deea017 = "mbz_artikel_contentad_mit_kennzeichnung";
wallLayoutTitles.id_a1405b97_cdac_46ff_aa08_16c8a6835be3 = "standard_artikel_weitere_artikel";
wallLayoutTitles.id_0e8f4234_d73b_41d4_84f7_1c2cfcb0b265 = "standard_artikel_kommentare";
wallLayoutTitles.id_37696701_89ba_4b33_9afc_4db3686bd56d = "mbz_artikel_bottomad_mit_kennzeichnung";
wallLayoutTitles.id_0a25afcd_6e09_4bba_8c43_aefa30286e5a = "mbz_bg_rechte_spalte";
wallLayoutTitles.id_05b9b5b5_a5d8_4310_9860_d9504b926f43 = "mbz_wein_lese_shop";
wallLayoutTitles.id_2e6ce921_0981_48ae_b05d_6f14ef253175 = "mbz_vimeo_tease";
wallLayoutTitles.id_d6ab845e_216b_4e0b_a686_63f205c2a65e = "mbz_messezeitung";
wallLayoutTitles.id_192872a1_ae25_478b_b555_a14215ce8b29 = "mbz_buergermeisterwahl_steinheim";
wallLayoutTitles.id_274504ee_f5ab_4005_9bab_f3f6a725a75f = "mbz_vimeo_teaser_tattoo";
wallLayoutTitles.id_6345f592_9571_42f1_811e_0a2205be6b15 = "mbz_holdergassenfest";
wallLayoutTitles.id_88c438bc_f85a_49b2_9660_936541b2621a = "mbz_epaper";
wallLayoutTitles.id_a195e8ad_948b_41f0_be27_ed58b2c0fbd3 = "mbz_mz3athlon_2015";
wallLayoutTitles.id_29275a0f_534c_489e_a760_7cd670239265 = "mbz_wm_ausgabe";
wallLayoutTitles.id_8f99c4dc_1ba9_4d73_b744_5d810652a959 = "lokal_rectangle";
wallLayoutTitles.id_3d33add3_5c9d_41b3_be7b_62c3f2fa3b7e = "mbz_wein_lese_tage";
wallLayoutTitles.id_c978fd05_7d23_481e_9051_5aa1969e4709 = "mbz_marbacher_stadtanzeiger";
wallLayoutTitles.id_08c81b8d_0872_445e_b415_0b2925bf8deb = "mbz_adventskalender";
wallLayoutTitles.id_676d36e5_42d4_4e2f_b33e_8d06f632c64b = "mbz_spendenaktion";
wallLayoutTitles.id_6b421696_ce49_4fd6_bae0_63a045651297 = "mbz_kommunalwahl";
wallLayoutTitles.id_45bd541c_b73c_46ae_a26a_abc85726d506 = "mbz_fanshop";
wallLayoutTitles.id_749c8c05_3ff6_4910_b895_6fdf1b0b6f82 = "mbz_promo_ad_1_mit_kennzeichnung";
wallLayoutTitles.id_37fcf68a_2683_43ba_81b7_6bd6d3d62536 = "mbz_promo_ad_2_mit_kennzeichnung";
wallLayoutTitles.id_f15b0af7_4dfd_47aa_bdbf_b30b94c751ca = "mbz_bg_interaktiv";
wallLayoutTitles.id_52e66a54_4dd8_4d1e_9bb0_2071d5a5015e = "mbz___teaserspalte___styles_rss_content";
wallLayoutTitles.id_8b4a1cc8_12cd_474e_a7eb_33abd4ba98ec = "mbz___teaserspalte___rss_content";
wallLayoutTitles.id_9bc520ca_bc7a_480f_a51f_423753a3f733 = "mbz_bg_dyn._inhalt_rechte_spalte";
wallLayoutTitles.id_bf5f94b0_b927_4e17_8c4d_0f42dc310635 = "mbz_vimeo_teaser_bottwartalbahn";
wallLayoutTitles.id_3d140372_bcdb_4f18_8d84_34e073fdb11d = "mbz_teaserspalte_masta";
wallLayoutTitles.id_0337743d_1e24_4b3a_a19a_961aa5d438a2 = "mbz_vimeo_teaser_mz3athlon";
wallLayoutTitles.id_e50901d3_ed1e_4ebd_8f0f_e977246742ec = "mbz_bg_footer";
wallLayoutTitles.id_af92d84c_d505_4d7d_b039_ebe1f636b78b = "mbz_statischer_footer";
wallLayoutTitles.id_1bce5d2d_2012_4bd8_8c4e_6bc734e8286a = "eidos_methode_kbbar_plugin";
wallLayoutTitles.id_e3d5c99b_268a_41bb_ba20_6732b490d30f = "mbz___google_analytics";
</script>
<link rel="stylesheet" type="text/css" href="/www/libs/css/edit.css">
        <script language="JavaScript" type="text/javascript" src="/www/libs/js/edit.js"></script>
        <script language="JavaScript" type="text/javascript" src="/libs/static/edit/fckeditor/fckeditor.js"></script>
    </head>	
<body class="twoColFixRtHdr">
<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/marbacher_zeitung/images/loading.gif">
</div>

<a name="topOfPage"></a>






















	<!-- IVW-Tag: Tracking-Migration disabled -->
	<!-- test -->
<!-- hpa=1 not set > disbale large rectangle --><!-- OMS (init GPT) -->
<script>
		var oms_site="oms.marbacher-zeitung.de";
		var oms_zone="localnews";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
			gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
			gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
			gptSlots["rectangle"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 250], 'rectangle').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
			gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung");
			gptSlots["firstpromoad_1"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160, 160], 'firstpromoad_1').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung").setTargeting("stutzeit_promo", "1");
			gptSlots["firstpromoad_2"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160, 160], 'firstpromoad_2').addService(googletag.pubads()).setTargeting("stutzeit_kw", "marbacherzeitung").setTargeting("stutzeit_promo", "2");		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- Piwik: piwik_url leer -->
	<div id="container">
	<div class="brickgroup" id="id_b0d89a81_5ef8_4c16_be05_b48e1008c192" style="width: 860px; float: left; ">
     		<!-- IVW -->
	<div class="contentbrick" id="id_1734a569_00e3_4c86_b7c4_f679f07c7f51"><!-- IVW (SZM VERSION="2.0") -->
<script type="text/javascript">
	var iam_data =	{ 
						"st" : "stutzeit", 
						"sv" : "in", 
						"mg" : "yes", 
						"oc" : "MBZ_nachrich_AC0260C", 
						"cp" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten" 
					}
	iom.c(iam_data);	
	
	function ivwReload() {				
		iom.c(iam_data, 1);
	}
	
</script>
<!--/IVW (SZM) -->
<!-- SZMFRABO Version="1.1" -->
<script type="text/javascript">
<!--
  var szmvars="stutzeit//CP//MBZ_nachrich_AC0260C";
// -->
</script>
<script src="http://stutzeit.ivwbox.de/2004/01/survey.js" type="text/javascript"></script>
<!-- /SZMFRABO -->
<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
</div><script type="text/javascript">hideEmptyBrick("id_1734a569_00e3_4c86_b7c4_f679f07c7f51");</script>
	<!-- Superbanner -->
	<div class="contentbrick" id="id_405a1206_bfd3_48dc_a975_f0230b4e85cb"><!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	</div><script type="text/javascript">hideEmptyBrick("id_405a1206_bfd3_48dc_a975_f0230b4e85cb");</script>
	<!-- Dummy Header -->
	<div class="contentbrick" id="id_29a1fcd3_b81b_46e0_a538_77665fc830d2"><div id="header">
	<div class="headerTop">
		<a href="http://www.zgs.de" target="_blank"><img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/zgsde_new.gif" alt="Zeitungsgruppe Stuttgart" title="Zeitungsgruppe Stuttgart" border="0"></a>	
	</div>
	<div class="logo">
		<img onclick="document.location.href='http://www.marbacher-zeitung.de';" style="cursor: pointer;" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo.gif" alt="Marbacher Zeitung" border="0" align="top" title="Marbacher Zeitung">
	</div>
	<div class="toptitel" style="overflow:hidden;">
		</div>
	<div class="headerRight">
		<div class="metaNav">
			<a href="http://www.marbacher-zeitung.de/lokal/wir-ueber-uns#kontakt" class="metaNav" title="Kontakt" target="_self" onclick="ns_onclick(this,'','Kontakt_pos_menu','clickin');return false;">Kontakt</a>
				|<a href="/lokal/wir-ueber-uns" class="metaNav" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>
				</div>
		<div style="float: left;">
			<div class="search">
				<div class="forms">
					<form name="search" action="/suche.html" method="get">
					    <input type="hidden" name="_charset_" value="UTF-8">
						<input type="text" name="searchText" value="Suchbegriff eingeben" id="feld" onclick="this.value = '';">
						<input type="image" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/search_go.gif" value="" id="searchGO" alt="suchen" title="suchen">
					</form>
				</div>
			</div>
		</div>
		<!-- vorerst noch auskommentiert
		<div style="float: right;">
			<div class="btLogin">

				<a href="#" class="btLogin">Anmelden <img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/login.gif" border="0" align="absmiddle"></a>

			</div>
		</div>
		-->
	</div>
	<div id="betaNav">
		<div class="date">
Freitag, 14. Oktober 2016&nbsp;|&nbsp;
   
<a href="http://wetter.stuttgarter-nachrichten.de" title="Wetter" class="wetter">Stuttgart (Fr)&nbsp; 16&deg;C <img style="height:22px;" border="0" align="top" src="http://wetter.stuttgarter-nachrichten.de/images/wr/50/regenschauer.png" alt="Wetter" style="padding-left: 5px;" title="Wetter"></a></div>
		<div class="abo">
			<div class="btServ">
				<span><a href="http://www.marbacher-zeitung.de/abo" class="Anzserv" onclick="ns_onclick(this,'','Abonnement_pos_menu','clickin');return false;">Abonnement</a></span>
			</div>
		</div>			
		<div class="anzeigen">
			<div class="btAnzAn">
				<span><a href="http://www.marbacher-zeitung.de/anzeigen" target="_blank" class="Anzserv" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a></span>
			</div>
		</div>
		<div class="betaLinks" id="SERVICES">
			</div>			
	</div>
</div>
<!-- end #header -->	
		
	<br class="clearfloat">		
		
	<div id="mainnavi">
		<ul id="mainnavlist">
	<li id="active"><a href="/nachrichten" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a></li>
				<li class="divider"></li>
				<li><a href="/schaukasten" title="Schaukasten" target="_self" onclick="ns_onclick(this,'','Schaukasten_pos_menu','clickin');return false;">Schaukasten</a></li>
				<li class="divider"></li>
				<li><a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a></li>
				<li class="divider"></li>
				<li><a href="http://foto.marbacher-zeitung.de" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a></li>
				<li class="divider"></li>
				<li><a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Was Wann Wo" target="_blank" onclick="ns_onclick(this,'','Was_Wann_Wo_pos_menu','clickin');return false;">Was Wann Wo</a></li>
				<li class="divider"></li>
				<li><a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a></li>
				<li class="divider"></li>
				<li><a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self" onclick="ns_onclick(this,'','Immo_pos_menu','clickin');return false;">Immo</a></li>
				<li class="divider"></li>
				<li><a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank" onclick="ns_onclick(this,'','Fanshop_pos_menu','clickin');return false;">Fanshop</a></li>
				<li class="divider"></li>
				<li><a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self" onclick="ns_onclick(this,'','ePaper_pos_menu','clickin');return false;">ePaper</a></li>
				<li class="divider"></li>
				</ul>
		<ul id="navlistspecial">
			<li><a href="http://www.stuttgarter-nachrichten.de" target="_blank"><img src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_stn.gif" alt="StN" border="0" align="absmiddle"></a></li> 
		</ul>
	</div>
	<div class="clearfloat"></div>
	<div class="breadcrumbGroup">
        <a class="breadcrumb_active" href="/nachrichten" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu_breadcrumb','clickin');return false;">Nachrichten</a></div> 

</div><script type="text/javascript">hideEmptyBrick("id_29a1fcd3_b81b_46e0_a538_77665fc830d2");</script>
	</div>   	 			
			<div class="brickgroup" id="id_f8f02135_c929_4fed_8d6b_43e5e36f3c3b" style="width: 510px; float: left; ">
     		<!-- Standard Artikel Socialbookmark -->
	<div class="contentbrick regPaidContent" id="id_3c049f5a_154e_4ea9_b1e7_6bfaa0989e11"><div class="artikelMetanav">
	<div class="socialBookmarkLeft">
		
		<!-- 
			<img src="/www/marbacher_zeitung/images/icon_versenden.gif" width="24" height="18" align="absmiddle" alt="Artikel weiterempfehlen" title="Artikel weiterempfehlen" border="0" style="cursor:pointer;" onclick="popUp('/inhalt.steinheim-mehr-gewerbeflaechen-bei-beiden-auf-der-wunschliste.9e6d7648-d13d-4850-af35-decb42caad2c.presentation.mail.html', 'Artikelempfehlung', 465, 560);">
			<img src="/www/marbacher_zeitung/images/social_bookmark_div.gif" width="1" height="22" hspace="3" align="absmiddle">
			 -->
			<img src="/www/marbacher_zeitung/images/icon_drucken.gif" width="19" height="18" align="absmiddle" alt="Artikel drucken" title="Artikel drucken" border="0" style="cursor:pointer;" onclick="if(typeof doPrint != 'undefined') { doPrint(); } else { window.open('/inhalt.steinheim-mehr-gewerbeflaechen-bei-beiden-auf-der-wunschliste.9e6d7648-d13d-4850-af35-decb42caad2c.presentation.print.html', '_blank');};"><img src="/www/marbacher_zeitung/images/social_bookmark_div.gif" width="1" height="22" hspace="3" align="absmiddle">
		<a href="#goToComments" title="kommentieren"><img src="/www/marbacher_zeitung/images/icon_kommentieren.gif" width="22" height="18" align="absmiddle" alt="Artikel kommentieren" title="Artikel kommentieren" border="0"></a>
		</div>	
	<div class="socialBookmarkRight" id="rating">
<script type="text/javascript">

var ratingStarsFilled;
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;

function rateArticle(number) {		
	showLoadingImage();
	$.ajax({	
		type: "GET",
		url: "/cms/rating",
		data: {
			"contentId":"9e6d7648-d13d-4850-af35-decb42caad2c",
			"number":number
		},
		dataType: "text",
		success: function (released) {
			hideLoadingImage();
			alert("Vielen Dank für Ihre Bewertung.");
			refreshArticleRatingView(number);
		},
		error: function(request,status,errorThrown) {
			hideLoadingImage();
			var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
			if(errorThrown && errorThrown) {
				if(errorThrown.toLowerCase() == "forbidden") {
					msg = "Sie haben den Inhalt bereits bewertet.";
				} else {
					msg += "\n[Grund=" + errorThrown + "]";
				}
			}
			alert(msg);
		}
	});	
}

function refreshArticleRatingView(number) {

	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);

	$("#ratingStats")[0].innerHTML = "[" + ratingAverage + "/" + ratingCount + "]";

	var stars = document.getElementById("ratingStars").getElementsByTagName("img");
	for (var i = 0; i < stars.length; i++) {
		if (i < ratingStarsFilled) {
			stars[i].src = "/www/marbacher_zeitung/images/star_filled.gif";
		}
		else {
			stars[i].src = "/www/marbacher_zeitung/images/star_unfilled.gif";
		}
	}

	var thumbImage = document.getElementById("ratingThumbImage");
	if (ratingStarsFilled <= (ratingScale / 2)) {		
		thumbImage.src = "/www/marbacher_zeitung/images/icon_thumb_down.gif";
	}
	else {
		thumbImage.src = "/www/marbacher_zeitung/images/icon_thumb_up.gif";
	}
}

function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString();
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>
<div style="text-align: right;">
	<img id="ratingThumbImage" src="/www/marbacher_zeitung/images/icon_thumb.gif" width="17" height="22" align="absmiddle" alt="Artikel bewerten" title="Artikel bewerten">
	<span id="ratingStars">
	<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(1);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(2);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(3);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(4);">
		<img src="/www/marbacher_zeitung/images/star_unfilled.gif" width="15" height="14" hspace="2" align="absmiddle" style="cursor:pointer;" onclick="javascript:rateArticle(5);">
		</span>
	<span style="font-size: 11px; color: #000000; padding: 1px 0px 0px 5px;" title="[Durchschnitt/Anzahl]" id="ratingStats">[0.00/0]</span>
</div>
</div>
<div class="clearfloat"></div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_3c049f5a_154e_4ea9_b1e7_6bfaa0989e11");</script>
	<!-- Standard Artikelkopf -->
	<div class="contentbrick regPaidContent" id="id_fe0a6047_090d_4a0e_8d35_d66ccab794eb"><div class="artikel">
	<div class="teaser_title_top">
		<div class="artDzRight">
</div>
<h1><strong>Steinheim</strong>Mehr Gewerbeflächen bei beiden auf der Wunschliste</h1>
	</div> 
	<div class="article_autor">Christian Kempf, vom 14.10.2016 17:50 Uhr</div>	
	</div>
</div><script type="text/javascript">hideEmptyBrick("id_fe0a6047_090d_4a0e_8d35_d66ccab794eb");</script>
	<!-- Standard Artikel Media -->
	<div class="contentbrick regPaidContent" id="id_8af31998_62cf_4037_a3ce_77509e3314c7" style="clear: both; "><img alt="Die Kandidaten haben mit Wirtschaftsvertretern diskutiert. Foto: Filmstill" title="Die Kandidaten haben mit Wirtschaftsvertretern diskutiert. Foto: Filmstill" style="" src="/media.media.52d8afb2-fa02-4786-ad90-4ce75cdf76ef.normalized.jpeg"><input type="hidden" id="realoffset" value="0">
		
		
	    <div class="image_subline" align="left">Die Kandidaten haben mit Wirtschaftsvertretern diskutiert.<span style="font-style:italic; display:block;">Foto: Filmstill</span></div>
	    <div class="article_dividerAppHorizDashedArt" style="clear:both;margin-bottom:10px;"></div>
			</div><script type="text/javascript">hideEmptyBrick("id_8af31998_62cf_4037_a3ce_77509e3314c7");</script>
	<!-- Standard Artikel Video -->
	<div class="contentbrick regPaidContent" id="id_66a39aa5_3993_4a24_8563_d4188449d09a" style="margin-bottom: 20px; "><!-- kein Video(-attribut) vorhanden -->
</div><script type="text/javascript">hideEmptyBrick("id_66a39aa5_3993_4a24_8563_d4188449d09a");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="position: relative; clear: both; margin-bottom: 5px; top: -5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/marbacher_zeitung";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body -->
	<div class="contentbrick regPaidContent" id="id_3742dee2_d43a_482e_b465_bda83a119f08"><div class="artikel article_text">
<p>Steinheim - Die meisten Bürger erwarten von einem Rathauschef vor allem, dass er die Wirtschaft in Schwung bringt. Zum Beispiel, indem er weitere Betriebe in die Stadt lockt oder den ansässigen Entwicklungsperspektiven aufzeigt. Das dürften auch viele Steinheimer hoffen.</p>
<p>&nbsp;</p><br />
<iframe allowfullscreen="" frameborder="0" height="281" mozallowfullscreen="" src="https://player.vimeo.com/video/187349881" webkitallowfullscreen="" width="500"></iframe>
<p><a href="https://vimeo.com/187349881">Runder Tisch zur Bürgermeisterwahl in Steinheim zum Thema Wirtschaft</a> from <a href="https://vimeo.com/marbacherzeitung">Marbacher Zeitung</a> on <a href="https://vimeo.com">Vimeo</a>.</p>&nbsp;
<p>Denn das verbessere die finanzielle Ausstattung der Kommune, erklärt der BdS-Vorsitzende Martin Daunquart beim ersten von drei Runden Tischen unserer Zeitung mit den Bürgermeisterkandidaten Thomas Rosner und Thomas Winterhalter. Doch Gewerbeflächen sind in der Urmenschstadt zusehends Mangelware – wie Rainer Gruber von der gleichnamigen Spedition aus leidvoller Erfahrung weiß. „Es ist schwierig, wenn Kunden auf einen zukommen und man hat überhaupt keine Expansionsmöglichkeit. Damit sind wir gehemmt und haben ein Riesenproblem“, erklärt er. Das gehe aber allen so in Steinheim. Logisch also, dass er sich eine Erweiterung des Gewerbegebiets Kreuzwegäcker wünscht. „Das ist ein zwingendes Muss, um für die Zukunft gerüstet zu sein“, pflichtet Daunquart bei.</p>
<p>Damit rennen die Geschäftsleute bei Thomas Rosner und Thomas Winterhalter offene Türen ein. Allerdings wollen beide keine falschen Hoffnungen wecken. Bei einem Areal, das nur für Steinheim reserviert wäre, spiele die Region wohl nicht mit, gab Thomas Rosner zu bedenken. Theoretisch wäre es aber denkbar, beispielsweise mit Oberstenfeld eine interkommunale Lösung zu erarbeiten – auch wenn es sich dabei um keinen direkten Nachbarn handele. „Das ist dann im Prinzip eine Verrechnungsgeschichte“, sagt der amtierende Bürgermeister. Fest steht für ihn jedenfalls, dass „wir in Steinheim dringend mehr Gewerbesteuer brauchen“. Also plädiert auch er deutlich dafür, neue Gewerbeflächen auszuweisen.</p>
<p>Man müsse Erweiterungsmöglichkeiten schaffen, ist auch Thomas Winterhalter überzeugt. „Der Bedarf ist da in der Region. Die Gewerbegebiete platzen aus allen Nähten“, hat der Pleidelsheimer Hauptamtsleiter beobachtet. Mit weiteren Flächen für die Unternehmen könne zudem verhindert werden, dass die ortsansässigen Betriebe abwandern. Jedoch müsse man im Gespräch mit der Region und den Gremien abklopfen, inwieweit man weitere Areale am Ortsrand erschließen könne. Bei all dem will Winterhalter freilich nicht vergessen, brachliegendes Terrain zu nutzen. Stichwort Nachverdichtung.</p>
<p>Ideen haben die beiden Anwärter auch für die Entwicklung der Innenstadt. Ein Thema, das Martin Daunquart als BdS-Vorsitzendem besonders am Herzen liegt – auch wenn die City als wirtschaftlicher Faktor vielleicht nicht so stark sei wie ein Gewerbegebiet. Doch auch hier gebe es ja Filetstücke mit städtebaulichem Potenzial, betont er. Zum Beispiel in Tuchfühlung zum Rathaus rund ums Krone-Areal. „Da schwingt ja das Thema Bürgerbüro immer mit“, konstatiert Thomas Winterhalter. Zugleich könnte man an dieser zentralen Stelle eventuell Ärzte ansiedeln oder das Thema altersgerechtes Wohnen im Ortskern aufgreifen, findet er. Allerdings seien Mietverträge einzuhalten, schränkt er wie auch Rosner ein. So wandert Winterhalters Blick auch auf den Parkplatz beim Steppi. „Die Schotterfläche, die nicht bebaut ist, ist natürlich am einfachsten zu erschließen“, sagt er. Dort, auf dem ehemaligen Schnaidt-Areal am Ortseingang, kann er sich ein „zeitgemäßes Gebäude“ vorstellen. Über die Nutzung müsse man sich noch Gedanken machen. Bis 2022 dürfe man dort aber keinen Investor ranlassen, weil sonst Fördergelder für den damaligen Abriss zurückgezahlt werden müssten, erklärt Rosner. „Oder wir investieren selbst. Dann geht es“, fügt er hinzu. Aber in der Dimension sei das eine Größe, „die wir uns wahrscheinlich nicht erlauben können“.</p>
<p>Ihm schwebt perspektivisch auf dem Schnaidt-Areal eine Art Gesundheitszentrum vor. Also bewusst kein reines Ärztehaus. Sondern eine Anlaufstelle mit Physiotherapeuten und anderen Angeboten aus der medizinischen Branche. „Das ist auch ein Anziehungspunkt“, denkt er. Richtig planen könne man schon beim Rathaus. „Da haben wir schon eine große Fläche. Da könnte man Handel, Dienstleistung und so weiter ansiedeln“, sagt er. Das Bürgerbüro und ein Café verortet er ebenfalls dort.</p>
<p>Eine eher längere Planungsphase erwartet Rosner für den Komplex des ehemaligen Kaufhauses Gross. Er kann sich vorstellen, den Block, in dem jetzt noch NKD und das Steinheimer Lädle untergebracht sind, irgendwann, wenn die Nutzer eine andere Heimat gefunden haben, für einen Kreisverkehr zu opfern. Wobei er noch nicht abschätzen könne, wie das architektonisch aussehen würde. Thomas Winterhalter zeigt sich ohnehin skeptisch. Ein Kreisel verbessere wahrscheinlich den Verkehrsfluss. Er zweifelt jedoch, dass man es sich leisten kann, in dieser 1-A-Lage eine Grünfläche anzulegen. „Das Nächste ist, dass die Straßen Landesstraßen sind. Sprich: Es reden noch ganz viele andere mit“, betont Winterhalter.</p>
<p>Einigkeit herrscht bei den Konkurrenten, dass ein Vollsortimenter aktuell nur schwer in die Innenstadt zu bekommen ist. Grundsätzlich sieht Thomas Rosner die besten Chancen für Edeka und Co. an der Bahnhofstraße. Aber dort fehlten der Stadt die Grundstücke. Und an den anderen potenziellen Standorten sei die Fläche vermutlich nicht ausreichend dimensioniert, sagt Thomas Winterhalter. Höchstens, es signalisiere jemand Interesse an einer Lösung über zwei Etagen.</p>
<p>Etwas auseinander gehen die Meinungen bei den Bürgermeisterkandidaten beim Thema Wirtschaftsförderer. „Das wäre wünschenswert“, sagt Thomas Rosner. „Ich persönlich sehe den Bürgermeister als ersten Wirtschaftsförderer“, findet hingegen Thomas Winterhalter. Aber prinzipiell sei das schon sinnvoll. „Steinheim hat dieses Problem jedoch nicht allein, dass es einen Wirtschaftsförderer braucht. Da muss man einfach mit den umliegenden Kommunen sprechen, inwieweit man zusammen eine Stelle schaffen kann“, schlägt er vor. „Das wird aber sehr schwierig, wenn man nicht ähnliche Ausgangslagen hat“, hält Rosner dagegen. So oder so müsse man die Stelle erst exakt definieren und mit dem Gemeinderat abstimmen, der die Schaffung einer solchen Position auf 50-Prozent-Basis schon vor zwei Jahren im Etat vermerken ließ. Weil das aber seine Zeit dauere, sei der Posten unter anderem noch nicht ausgeschrieben worden, erklärte der amtierende Rathauschef auf Nachfrage von Karin Götz, Leiterin der Lokalredaktion der Marbacher Zeitung und Moderatorin des Runden Tischs. Mit einer Halbtagesstelle werde man aber ohnehin kaum weiterkommen, weil man ja einen Profi mit entsprechender Ausbildung nehmen müsste, und der würde unter den Voraussetzungen kaum anheuern. Vor dem Hintergrund arbeitet er an dem Ansatz, den Posten mit dem eines Immobilienmanagers zu verknüpfen, um nach einer 100-Prozent-Kraft Ausschau halten zu können. „Wir haben extrem hohe Verbräuche in Steinheim durch unsere öffentlichen Gebäude“, erklärt er. Ein Fachmann könnte also unter anderem danach schauen, wo sich baulich etwas optimieren ließe.</p>
<p>Das Thema Immobilienmanagement würde er anders definieren, meint indes Thomas Winterhalter. „Ich würde sagen, da ist zu managen, wo Leerstand herrscht. Oder man schaut, wo vielleicht aus Altersgründen ein Leerstand kommt, um einfach frühzeitig reagieren zu können“, erläutert er. Und wollte man tatsächlich noch einen Energiemanager engagieren, der sich um alle Liegenschaften einer Kommune kümmert, werde wohl auch eine 100-Prozent-Kraft nicht ausreichen, sagt Winterhalter.</p>
<p>Der Spediteur Rainer Gruber wundert sich derweil, dass niemand für eine 50-Prozent-Stelle zu finden sein soll. „Es gibt doch bestimmt jede Menge Frauen, die gottfroh wären, wenn sie einen 50-Prozent-Job bekommen würden“, erklärt er. Vor allem, wenn sie dabei die Zeit relativ flexibel einteilen könnten. Martin Daunquart ist auf jeden Fall überzeugt davon, dass einem Wirtschaftsförderer die Aufgaben nicht ausgehen. Er sieht noch viel Potenzial im Tourismus und beim Vermitteln von Flächen für Unternehmer. Der Wirtschaftsförderer könnte seiner Meinung nach auch als Anlaufstation dienen, der man Ideen zuwirft, die ausgearbeitet und dann später an einem Runden Tisch vertieft werden. „Ich denke, dass das Bestreben da sein muss, dass man sagt: Ich brauche einen Spezialisten, der mich als Chef im Rathaus informiert“, findet der Vorsitzende des BdS.</p>
<p>Die lokale Wirtschaft würde aber wohl auch davon profitieren, wenn der Verkehr in der Innenstadt flüssiger liefe. Die Einkaufssituation würde dadurch attraktiver, sagt nämlich Rainer Gruber. Folglich interessiert er sich dafür, wie die Bürgermeisterkandidaten die Situation verbessern wollen. „Wir kriegen keine Umgehung“, konstatiert Thomas Rosner. Insofern müsse man auf den Ausbau des ÖPNV, aber auch Dinge wie den Bürgerbus setzen. Ein Patentrezept kann auch Thomas Winterhalter nicht liefern. Man müsse mit allen Beteiligten reden, auch in Sachen ÖPNV, und dann die Probleme angehen.</p></div>
<div style="clear:both;"></div>
</div><script type="text/javascript">hideEmptyBrick("id_3742dee2_d43a_482e_b465_bda83a119f08");</script>
	<!-- Standard Artikel Blätternavigation -->
	<div class="contentbrick clear regPaidContent" id="id_1e0e4230_641d_4afc_9b2a_6474509d3121"></div><script type="text/javascript">hideEmptyBrick("id_1e0e4230_641d_4afc_9b2a_6474509d3121");</script>
	<!-- MBZ Artikel Contentad mit Kennzeichnung -->
	<div class="contentbrick regPaidContent" id="id_0b549e6a_8ba9_4e73_9088_28143deea017"><!-- AdCat-ContentAd -->
<!-- display ads: use gpt for 'CONTENT_AD' -->
	<!-- display ads: no key for new gpt -->
					</div><script type="text/javascript">hideEmptyBrick("id_0b549e6a_8ba9_4e73_9088_28143deea017");</script>
	<!-- Standard Artikel Weitere Artikel -->
	<div class="contentbrick" id="id_a1405b97_cdac_46ff_aa08_16c8a6835be3"><div class="artikel">
<div style="padding-top:10px;padding-bottom:10px;">
		<div class="linkList">
<div class="moreNewsHead">Weitere Nachrichten</div>
	<ul class="listLinks">
	<li><a class="listLinks" href="/inhalt.marbach-bottwartal-schueler-aus-dem-horrenwinkel-sollen-den-richtigen-bus-nehmen-koennen.0a0c6576-8d08-4924-a0ce-47dc740da954.html" title="Schüler aus dem Horrenwinkel sollen den richtigen Bus nehmen können">Marbach/Bottwartal - <strong>Richtigen Bus erwischen</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.oberstenfeld-nach-unfall-gefluechtet.19081369-5b53-49cf-aa11-0ca49d06724c.html" title="Nach Unfall geflüchtet">Oberstenfeld - <strong>Nach Unfall geflüchtet</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.bottwartal-thema-bottwartalbahn-nimmt-wieder-fahrt-auf.9bdac318-9688-461f-9390-7accfcebdf47.html" title="Thema Bottwartalbahn nimmt wieder Fahrt auf">Bottwartal - <strong>Thema Bottwartalbahn nimmt Fahrt auf</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.steinheim-etliche-sperrungen-und-umleitungen.ca7fa43e-3bdf-47ce-af33-b11cca8b6279.html" title="Etliche Sperrungen und Umleitungen">Steinheim - <strong>Etliche Sperrungen und Umleitungen</strong></a>&nbsp;</li>
				<li><a class="listLinks" href="/inhalt.steinheim-prozedere-fuer-praesentationen-steht-jetzt-fest.1fb46dce-2a1c-4826-adb9-c8cf4271408c.html" title="Prozedere für Präsentationen steht jetzt fest">Steinheim - <strong>Prozedere für Präsentationen steht fest</strong></a>&nbsp;</li>
				</ul>
</div>
</div>
	</div>
</div><script type="text/javascript">hideEmptyBrick("id_a1405b97_cdac_46ff_aa08_16c8a6835be3");</script>
	<!-- Standard Artikel Kommentare -->
	<div class="contentbrick cmsComments regPaidContent" id="id_0e8f4234_d73b_41d4_84f7_1c2cfcb0b265" style="margin-top: 20px; "></div><script type="text/javascript">hideEmptyBrick("id_0e8f4234_d73b_41d4_84f7_1c2cfcb0b265");</script>
	<!-- MBZ Artikel Bottomad mit Kennzeichnung -->
	<div class="contentbrick regPaidContent" id="id_37696701_89ba_4b33_9afc_4db3686bd56d" style="width: 510px; margin-top: 20px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_37696701_89ba_4b33_9afc_4db3686bd56d");</script>
	</div>   	 			
			<div class="brickgroup" id="id_0a25afcd_6e09_4bba_8c43_aefa30286e5a" style="padding-left: 7px; width: 335px; float: right; border-left: 1px solid #B2B2B2; ">
     		<!-- MBZ Wein-Lese-Shop -->
	<div class="statichtmlbrick" id="id_05b9b5b5_a5d8_4310_9860_d9504b926f43"><div class="sidebarModul"><a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="http://pix.marbacher-zeitung.de/wein-lese-shop.jpg" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_05b9b5b5_a5d8_4310_9860_d9504b926f43");</script>
	<!-- MBZ Vimeo-Tease -->
	<div class="statichtmlbrick" id="id_2e6ce921_0981_48ae_b05d_6f14ef253175"><div class="ressortSide"><span class="uebRessort">MZ-Urmensch Ultralauf</span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><iframe allowfullscreen="" frameborder="0" height="177" mozallowfullscreen="" src="https://player.vimeo.com/video/187032190" webkitallowfullscreen="" width="315"></iframe></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_2e6ce921_0981_48ae_b05d_6f14ef253175");</script>
	<!-- MBZ Messezeitung -->
	<div class="statichtmlbrick" id="id_d6ab845e_216b_4e0b_a686_63f205c2a65e"><div class="sidebarModul"><a href="https://issuu.com/s-i-r/docs/2016_historischer_markt" target="_blank"><img alt="" src="http://pix.marbacher-zeitung.de/grossbottwar.gif" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_d6ab845e_216b_4e0b_a686_63f205c2a65e");</script>
	<!-- MBZ Bürgermeisterwahl Steinheim -->
	<div class="statichtmlbrick" id="id_192872a1_ae25_478b_b555_a14215ce8b29"><div class="sidebarModul"><a href="/wahl"><img alt="" src="http://pix.marbacher-zeitung.de/wahl.jpg" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_192872a1_ae25_478b_b555_a14215ce8b29");</script>
	<!-- MBZ Holdergassenfest -->
	<div class="statichtmlbrick" id="id_6345f592_9571_42f1_811e_0a2205be6b15"><div class="sidebarModul"><a href="/holdergassenfest"><img alt="" src="http://pix.marbacher-zeitung.de/holdergassenfest.jpg" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_6345f592_9571_42f1_811e_0a2205be6b15");</script>
	<!-- MBZ ePaper -->
	<div class="statichtmlbrick" id="id_88c438bc_f85a_49b2_9660_936541b2621a"><div class="sidebarModul"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_88c438bc_f85a_49b2_9660_936541b2621a");</script>
	<!-- LOKAL Rectangle -->
	<div class="contentbrick module" id="id_8f99c4dc_1ba9_4d73_b744_5d810652a959" style="margin-bottom: 25px; "><!-- AdCat-Rectangle -->
<!-- display ads: use gpt for 'RECTANGLE' -->
	<div class="ad_oms" id="rectangle" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('rectangle')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_8f99c4dc_1ba9_4d73_b744_5d810652a959");</script>
	<!-- MBZ Spendenaktion -->
	<div class="statichtmlbrick" id="id_676d36e5_42d4_4e2f_b33e_8d06f632c64b"><div class="ressortSide"><span class="uebRessort">Spendenaktion</span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><a href="http://www.marbacher-zeitung.de/inhalt..c3394f3c-4489-496d-b614-0904314bf54d.html" target="_top"><img alt="" src="/media.media.386648a7-985c-4405-a20a-ab44c91d710f.original.gif" /></a></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_676d36e5_42d4_4e2f_b33e_8d06f632c64b");</script>
	<!-- MBZ Promo-AD 1 mit Kennzeichnung -->
	<div class="contentbrick" id="id_749c8c05_3ff6_4910_b895_6fdf1b0b6f82" style="width: 335px; margin-bottom: 25px; "><!-- AdCat-FirstPromo -->
<!-- display ads: use gpt for 'FIRST_PROMO_AD' -->
	<div class="ad_oms" id="firstpromoad_1" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_1')});
		</script>
	</div>
	<div class="ad_oms" id="firstpromoad_2" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_2')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_749c8c05_3ff6_4910_b895_6fdf1b0b6f82");</script>
	<!-- MBZ BG Interaktiv -->
	<div class="brickgroup" id="id_f15b0af7_4dfd_47aa_bdbf_b30b94c751ca" style="width: 335px; margin-bottom: 25px; float: left; "><div class="ressortSide">
	<span class="uebRessort">Interaktiv</span>
</div>
<div style="clear:both;"></div>
<!-- MBZ Facebook-Widget -->
	<div class="statichtmlbrick module" id="id_4a963467_aced_4181_9e73_5ed46a20bb45"><div>
	<div id="fb-root">&nbsp;</div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-height="325" data-hide-cover="true" data-href="https://www.facebook.com/MarbacherZeitung" data-show-facepile="false" data-show-posts="true" data-width="331">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/MarbacherZeitung"><a href="https://www.facebook.com/MarbacherZeitung">Marbacher Zeitung</a></blockquote>
</div>
</div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_4a963467_aced_4181_9e73_5ed46a20bb45");</script>
	</div><!-- MBZ - Teaserspalte - Styles RSS-Content -->
	<div class="statichtmlbrick" id="id_52e66a54_4dd8_4d1e_9bb0_2071d5a5015e"><p><style type="text/css">
div.sidebarModulThemen:before { content:'Aktuelle Nachrichten von stuttgarter-nachrichten.de'; }
div.sidebarModulThemen { background-color:#fff; }
.sidebarModulThemen img { width:100px; }
.tableContentDiv .listLinks li { padding:0.5em 0 0.5em 0; line-height:1.5em; border-bottom:1px dotted #ccc; }
.tableContentDiv .listLinks li b { color:#007cc2; }
</style></p></div><script type="text/javascript">hideEmptyBrick("id_52e66a54_4dd8_4d1e_9bb0_2071d5a5015e");</script>
	<!-- MBZ - Teaserspalte - RSS-Content -->
	<div class="contentbrick module" id="id_8b4a1cc8_12cd_474e_a7eb_33abd4ba98ec"><!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.e9720179-549e-4979-9f46-0548d3c27c6b.thumbnail.jpeg" border="0"><br /> Mobil in der Stadt heißt oft vor allem Stau und Suche nach einem Parkplatz. Mit dem Elektro-Roller ist das ein wenig anders. Eine Probefahrt vor der Winterpause.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.a4f52915-2af5-4880-902b-f367f45de94a.thumbnail.jpeg" border="0"><br /> Der VfB Stuttgart tritt bei Dynamo Dresden an. Trainer Hannes Wolf hat sich auf einen Kader festgelegt und wird das gegen Fürth erfolgreiche System erneut zum Einsatz bringen.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.09d36d8e-9f34-4e4a-9ca0-6ab64d6b1b58.thumbnail.jpeg" border="0"><br />Für 35 Stunden wird die Autobahn 8 zwischen dem Kreuz Stuttgart und der Anschlussstelle Leonberg-Ost am Wochenende gesperrt. Von Freitag, 14. Oktober, 22 Uhr, geht hier nichts mehr. Am Sonntag soll der Verkehr ab 9 Uhr wieder rollen. Der Grund: eine Fußgängerbrücke muss gesprengt werden.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.7043f3b1-c817-4424-a617-b53c4a5cf36d.thumbnail.jpeg" border="0"><br /> Er ist mutmaßlich bewaffnet und soll eine Spielothek überfallen haben: Die Polizei fahndet in den Kreisen Ravensburg und Sigmaringen nach einem jungen Mann.
				-->
				<!--
				<img src="http://www.stuttgarter-nachrichten.de/media.imagefile.44492185-7eae-4dc5-871c-9a400375809e.thumbnail.jpeg" border="0"><br /> Nach einem Unfall in der Wolframstraße waren umfangreiche Aufräumarbeiten notwendig. Das Fahrzeug verlor mehrere Hundert Flaschen Bier.
				-->
				<script type="text/javascript">
	var sd_picId_32_ = new ItemGallery({max:1,total:5,prefix:"sd_picId_32_"});
</script>
<div class="ressortSide">
	<span class="uebRessort">Weitere Nachrichten</span>
</div>
<div class="clearfloat"></div>
<div class="sidebarModulThemen">
	<div class="tableContentDiv">
		<table border="0" cellspacing="7" cellpadding="0">
		<tr>
		<td valign="top">
		<div id="sd_picId_32_0" style="" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.e-roller-sharing-in-stuttgart-mach-mal-blau-der-e-roller-im-test.303ceb7b-2025-400d-8c39-97dbaf1045ee.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.e9720179-549e-4979-9f46-0548d3c27c6b.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_32_1" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.dynamo-dresden-gegen-vfb-stuttgart-wolf-vertraut-auf-siegreichen-kader.bc87da24-384e-4084-82bf-ca5d8d1d58b6.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.a4f52915-2af5-4880-902b-f367f45de94a.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_32_2" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.autobahn-8-bruecke-rotes-steigle-wird-gesprengt.8099c992-bad0-4695-a77c-a20838dda3f3.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.09d36d8e-9f34-4e4a-9ca0-6ab64d6b1b58.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_32_3" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.baden-wuerttemberg-polizei-fahndet-nach-bewaffnetem-22-jaehrigem.aeb8ab9f-bb4a-41d8-9acb-540bb1164b34.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.7043f3b1-c817-4424-a617-b53c4a5cf36d.thumbnail.jpeg" border="0"></div>
		<div id="sd_picId_32_4" style="display:none;" onclick="document.location.href='http://www.stuttgarter-nachrichten.de/inhalt.unfall-in-stuttgart-bierlaster-verliert-ladung.3e333159-7b2a-47e1-a00d-5c083e48bf1b.html';"><img src="http://www.stuttgarter-nachrichten.de/media.imagefile.44492185-7eae-4dc5-871c-9a400375809e.thumbnail.jpeg" border="0"></div>
		</td>
		<td>
			<ul class="listLinks">
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_32_.hideAllItems();sd_picId_32_.showItem(0);" href="http://www.stuttgarter-nachrichten.de/inhalt.e-roller-sharing-in-stuttgart-mach-mal-blau-der-e-roller-im-test.303ceb7b-2025-400d-8c39-97dbaf1045ee.html" target="_self"><span style="font-size:12px;">Elektromobilität in Stuttgart</span><br><span style="font-size: 14px;"><b>Mach mal blau – der E-Roller im Test</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_32_.hideAllItems();sd_picId_32_.showItem(1);" href="http://www.stuttgarter-nachrichten.de/inhalt.dynamo-dresden-gegen-vfb-stuttgart-wolf-vertraut-auf-siegreichen-kader.bc87da24-384e-4084-82bf-ca5d8d1d58b6.html" target="_self"><span style="font-size:12px;">Dynamo Dresden gegen VfB Stuttgart</span><br><span style="font-size: 14px;"><b>Diesem Kader vertraut Wolf</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_32_.hideAllItems();sd_picId_32_.showItem(2);" href="http://www.stuttgarter-nachrichten.de/inhalt.autobahn-8-bruecke-rotes-steigle-wird-gesprengt.8099c992-bad0-4695-a77c-a20838dda3f3.html" target="_self"><span style="font-size:12px;">A8 zwischen Stuttgart und Leonberg</span><br><span style="font-size: 14px;"><b>35 Stunden Vollsperrung wegen Brückensprengung</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_32_.hideAllItems();sd_picId_32_.showItem(3);" href="http://www.stuttgarter-nachrichten.de/inhalt.baden-wuerttemberg-polizei-fahndet-nach-bewaffnetem-22-jaehrigem.aeb8ab9f-bb4a-41d8-9acb-540bb1164b34.html" target="_self"><span style="font-size:12px;">Baden-Württemberg</span><br><span style="font-size: 14px;"><b>Polizei fahndet nach bewaffnetem 22-Jährigem</b></span></a></li>
				<li style="margin-bottom: 5px"><a class="sueddeutsche" style="color:black;" onmouseover="sd_picId_32_.hideAllItems();sd_picId_32_.showItem(4);" href="http://www.stuttgarter-nachrichten.de/inhalt.unfall-in-stuttgart-bierlaster-verliert-ladung.3e333159-7b2a-47e1-a00d-5c083e48bf1b.html" target="_self"><span style="font-size:12px;">Unfall in Stuttgart-Mitte</span><br><span style="font-size: 14px;"><b>Hunderte Liter Bier überschwemmen Wolframstraße</b></span></a></li>
				</ul>
		</td>
		</tr>
		</table>
	</div>
</div>
<div style="clear:both;"></div>
</div><script type="text/javascript">hideEmptyBrick("id_8b4a1cc8_12cd_474e_a7eb_33abd4ba98ec");</script>
	<!-- MBZ BG dyn. Inhalt rechte Spalte -->
	<div class="brickgroup" id="id_9bc520ca_bc7a_480f_a51f_423753a3f733"><!-- keine validen bricks -->
	</div><!-- MBZ Teaserspalte Masta -->
	<div class="statichtmlbrick" id="id_3d140372_bcdb_4f18_8d84_34e073fdb11d"><script>
$( ".anzeigen" ).after( "<div class=\"anzeigen\"><div class=\"btAnzAn\" style=\"width:auto\"><span><a href=\"http://www.marbacher-zeitung.de/masta\" target=\"_blank\" class=\"Anzserv\">Marbacher Stadtanzeiger</a></span></div></div>");
</script></div><script type="text/javascript">hideEmptyBrick("id_3d140372_bcdb_4f18_8d84_34e073fdb11d");</script>
	<!-- MBZ Vimeo-Teaser mz3athlon -->
	<div class="statichtmlbrick" id="id_0337743d_1e24_4b3a_a19a_961aa5d438a2"><div class="ressortSide"><span class="uebRessort">mz3athlon 2016 </span></div>

<div class="clearfloat">&nbsp;</div>

<div class="sidebarModul"><iframe allowfullscreen="" frameborder="0" height="177" mozallowfullscreen="" src="//player.vimeo.com/video/165794242?title=0&amp;byline=0&amp;portrait=0" webkitallowfullscreen="" width="315"></iframe></div>

<p>&nbsp;</p></div><script type="text/javascript">hideEmptyBrick("id_0337743d_1e24_4b3a_a19a_961aa5d438a2");</script>
	</div>   	 			
			<div class="brickgroup" id="id_e50901d3_ed1e_4ebd_8f0f_e977246742ec" style="width: 860px; float: left; ">
     		<!-- MBZ statischer Footer -->
	<div class="statichtmlbrick" id="id_af92d84c_d505_4d7d_b039_ebe1f636b78b" style="width: 860px; "><div class="footer">
<div class="horizdiv860" style="height: 1px;">&#160;</div>
<div style="text-align:right;"><a class="staticFooter" title="Seitenanfang" href="#topOfPage"><img border="0" alt="" src="/www/stuttgarter_nachrichten/images/arrow_top.gif" />&#160;nach oben</a></div>
<div align="center">
<div class="staticFooter">© Marbacher Zeitung</div>
<div class="staticFooter"><a class="staticFooterBold" href="/" title="Startseite">Startseite</a> 								 								&#160;|&#160;<a class="staticFooter" href="/nachrichten" title="Nachrichten">Nachrichten</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/schaukasten" title="Schaukasten">Schaukasten</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/sport" title="Sport">Sport</a>	 								 								&#160;|&#160;<a class="staticFooter" href="/was-wann-wo" title="Was Wann Wo">Was Wann Wo</a></div>
</div>
</div>
<div class="footer">
<div align="center">
<div class="staticFooter"><a class="staticFooter" href="/kontakt"> Kontakt</a> | <a class="staticFooter" href="/impressum">Impressum</a> | <a class="staticFooter" href="/sitemap">Sitemap</a> | <a class="staticFooter" href="/agb">AGB</a> | <a class="staticFooter" href="/datenschutzerklaerung">Datenschutzerklärung</a> | <a target="_blank" class="staticFooter" href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html">Nutzungsbasierte Onlinewerbung</a> | <a class="staticFooter" href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten</a></div>
<!-- div class="staticFooter"><a class="staticFooter" href="http://content.stuttgarter-nachrichten.de/digital">E-Paper </a> | <a class="staticFooter" href="http://www.stuttgarter-nachrichten.de/inhalt.naeher-dran-die-mobilen-angebote-der-stn.718ff916-9676-4172-b5c8-b9df5a34e76f.html">Mobil</a> | <a class="staticFooter" href="http://www.stuttgarter-nachrichten.de/.xml">RSS</a> | <a class="staticFooter" target="_blank" href="http://www.stuttgarter-nachrichten.de/social-networks.html/id/806eba8f-dd17-40ec-8bf8-042d4b860674">Twitter</a> | <a class="staticFooter" target="_blank" href="http://www.facebook.com/stuttgarternachrichten">Facebook</a> | <a class="staticFooter" target="_blank" href="https://plus.google.com/u/0/b/101426811240477185605/101426811240477185605/posts">Google+</a></div --></div>
</div>
<!-- Piwik --> <script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://pwk.stuttgarter-nachrichten.de/" : "http://pwk.stuttgarter-nachrichten.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 8);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://pwk.stuttgarter-nachrichten.de/piwik.php?idsite=8" style="border:0" alt="" /></p></noscript> <!-- End Piwik Tracking Code --></div><script type="text/javascript">hideEmptyBrick("id_af92d84c_d505_4d7d_b039_ebe1f636b78b");</script>
	<!-- Eidos Methode KBBar Plugin -->
	<div class="contentbrick regPaidContent" id="id_1bce5d2d_2012_4bd8_8c4e_6bc734e8286a">








<!-- Methode uuid: "06e8a434-913c-11e6-9e0c-c44040e6f942"--></div><script type="text/javascript">hideEmptyBrick("id_1bce5d2d_2012_4bd8_8c4e_6bc734e8286a");</script>
	<!-- MBZ - Google Analytics -->
	<div class="contentbrick regPaidContent" id="id_e3d5c99b_268a_41bb_ba20_6732b490d30f">


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Homepage', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Steinheim__Mehr_Gewerbeflaechen_bei_beiden_auf_der_Wunschliste', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></div><script type="text/javascript">hideEmptyBrick("id_e3d5c99b_268a_41bb_ba20_6732b490d30f");</script>
	</div>   	 			
			</div>
<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	<script type="text/javascript">
	var hitsUrl = "http://www.marbacher-zeitung.de/cms/hitcount?portal=21a4a577-7779-4197-88d6-1692ec3445be&topic=9167153d-c36f-4dc6-96aa-07421821615d&content=9e6d7648-d13d-4850-af35-decb42caad2c&adcat=5bc7008e-0f81-4694-811c-63da8ed6e1b1";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.marbacher-zeitung.de/cms/hitcount?portal=21a4a577-7779-4197-88d6-1692ec3445be&topic=9167153d-c36f-4dc6-96aa-07421821615d&content=9e6d7648-d13d-4850-af35-decb42caad2c&adcat=5bc7008e-0f81-4694-811c-63da8ed6e1b1" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-205 -->
</body>
</html>
