<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","dfbbe0f8-4262-4f22-a56f-c54aa9704e71");cmsConfig._.set("page.data.content","31b81ac5-23c7-4577-88b6-fea47fd81fd6");cmsConfig._.set("page.data.adcat","5ea22602-a826-4ac8-b9aa-baef8c0d49f7");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-203");cmsConfig._.set("page.buildNr", "20170720-1038");cmsConfig._.set("page.renderTime", "00:06:37");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "sports");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/ckeditor/dig.frontend.js?v=170705-1032"></script><title>Oberstenfeld/Handball: Spitzenspiel beim Aufstiegsfavoriten - Lokalsport - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.oberstenfeld-handball-spitzenspiel-beim-aufstiegsfavoriten.31b81ac5-23c7-4577-88b6-fea47fd81fd6.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Der SKV Oberstenfeld tritt am Samstag (19.30 Uhr) bei Württembergliga-Spitzenreiter TV Bittenfeld II an. ">
<meta name="keywords" content="Handball,Oberstenfeld">
<meta name="news_keywords" content="Handball,Oberstenfeld">
<meta http-equiv="last-modified" content="Thu Sep 28 17:04:50 CEST 2017"> 
<meta name="date" content="Thu Sep 28 15:46:00 CEST 2017">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Oberstenfeld/Handball: Spitzenspiel beim Aufstiegsfavoriten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/media.facebook.d0678dd6-ea51-4561-a9dd-5238c08f484c.normalized.jpg" />
<link rel="image_src" href="http://www.marbacher-zeitung.de/media.facebook.d0678dd6-ea51-4561-a9dd-5238c08f484c.normalized.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/media.facebook.d0678dd6-ea51-4561-a9dd-5238c08f484c.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20170720-1038" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20170720-1038" type="text/css" rel="stylesheet" media="print"><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20170720-1038" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Sport" : "__01_dbrsowftsp_MBZ.RC_Sport")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Sport5ea22602-a826-4ac8-b9aa-baef8c0d49f7^5ea22602-a826-4ac8-b9aa-baef8c0d49f7 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="Responsive Liveticker Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8c5c55f8-45ba-4efc-88d2-6206407cd94e" data-depth="1"></div><div  class="brick" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	

<div class="weather">
	<a href="http://wetter.stuttgarter-nachrichten.de/aktuell/wetter.php?p=71672&n=Marbach">
		<img alt="Wetter" src="http://wetter.stuttgarter-nachrichten.de/images/wr/100/wolkig.png">
		<div class="weather-data">
			<span class="temperature">23&deg;C</span>
			<span class="location">Marbach</span>
		</div>
	</a>
</div>
<div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Die Äpfel für den Saft sind knapp" class="data" href="/inhalt.marbach-bottwartal-die-aepfel-fuer-den-saft-sind-knapp.b2f0607c-a576-4d15-9a8f-16462ebcd49d.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Die Äpfel für den Saft sind knapp"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.aa9b6dd3-5b6f-47d0-b7c3-6f8f4b4cb70f.16x9_300.jpg 300w,						     /media.media.aa9b6dd3-5b6f-47d0-b7c3-6f8f4b4cb70f.16x9_700.jpg 700w,						     /media.media.aa9b6dd3-5b6f-47d0-b7c3-6f8f4b4cb70f.16x9_1024.jpg 1024w,						     /media.media.aa9b6dd3-5b6f-47d0-b7c3-6f8f4b4cb70f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Die Äpfel für den Saft sind knapp" src="/media.media.aa9b6dd3-5b6f-47d0-b7c3-6f8f4b4cb70f.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Bottwartal				</div>				<h4 class="appetizer-title">Die Äpfel für den Saft sind knapp</h4>      				<div class="appetizer-text">Die Streuobstwiesen-Initiativen und Obstsaft-Hersteller in der Region müssen mit einer miserablen Ernte auskommen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Die Premiere  ist geglückt" class="data" href="/inhalt.steinheim-die-premiere-ist-geglueckt.5c9634b4-f5c3-495c-83d3-74f21fe05805.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Die Premiere  ist geglückt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a023d353-dd32-4769-97a7-d38e61a85968.16x9_300.jpg 300w,						     /media.media.a023d353-dd32-4769-97a7-d38e61a85968.16x9_700.jpg 700w,						     /media.media.a023d353-dd32-4769-97a7-d38e61a85968.16x9_1024.jpg 1024w,						     /media.media.a023d353-dd32-4769-97a7-d38e61a85968.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Die Premiere  ist geglückt" src="/media.media.a023d353-dd32-4769-97a7-d38e61a85968.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Steinheim				</div>				<h4 class="appetizer-title">Die Premiere ist geglückt</h4>      				<div class="appetizer-text">Thomas Winterhalter hat am Mittwochabend seine erste Einwohnerversammlung abgehalten. Dabei hat er über Themen wie Wohnraum, Infrastruktur und die Zukunft der Urmenschstadt gesprochen.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Spitzenspiel beim Aufstiegsfavoriten" class="data" href="/inhalt.oberstenfeld-handball-spitzenspiel-beim-aufstiegsfavoriten.31b81ac5-23c7-4577-88b6-fea47fd81fd6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Spitzenspiel beim Aufstiegsfavoriten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_300.jpg 300w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_700.jpg 700w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_1024.jpg 1024w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Spitzenspiel beim Aufstiegsfavoriten" src="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">Spitzenspiel beim Aufstiegsfavoriten</h4>      				<div class="appetizer-text">Der SKV Oberstenfeld tritt am Samstag (19.30 Uhr) bei Württembergliga-Spitzenreiter TV Bittenfeld II an.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Klisch fordert Tempo und taktische Disziplin" class="data" href="/inhalt.bottwartal-handball-klisch-fordert-tempo-und-taktische-disziplin.840547ad-cf9d-48a4-92a4-57e6cf323bcf.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Klisch fordert Tempo und taktische Disziplin"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_300.jpg 300w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_700.jpg 700w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_1024.jpg 1024w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Klisch fordert Tempo und taktische Disziplin" src="/media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Bottwartal/Handball				</div>				<h4 class="appetizer-title">Klisch fordert Tempo und taktische Disziplin</h4>      				<div class="appetizer-text">Die Handballer der SG Schozach-Bottwartal spielen am Samstag (20.30 Uhr) beim VfL Waiblingen.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank">
														Fanshop</a>
												</li>
												
												<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Spitzenspiel beim Aufstiegsfavoriten" class="data" href="/inhalt.oberstenfeld-handball-spitzenspiel-beim-aufstiegsfavoriten.31b81ac5-23c7-4577-88b6-fea47fd81fd6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Spitzenspiel beim Aufstiegsfavoriten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_300.jpg 300w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_700.jpg 700w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_1024.jpg 1024w,						     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Spitzenspiel beim Aufstiegsfavoriten" src="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">Spitzenspiel beim Aufstiegsfavoriten</h4>      				<div class="appetizer-text">Der SKV Oberstenfeld tritt am Samstag (19.30 Uhr) bei Württembergliga-Spitzenreiter TV Bittenfeld II an.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Klisch fordert Tempo und taktische Disziplin" class="data" href="/inhalt.bottwartal-handball-klisch-fordert-tempo-und-taktische-disziplin.840547ad-cf9d-48a4-92a4-57e6cf323bcf.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Klisch fordert Tempo und taktische Disziplin"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_300.jpg 300w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_700.jpg 700w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_1024.jpg 1024w,						     /media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Klisch fordert Tempo und taktische Disziplin" src="/media.media.bfdc8ea6-0b40-4007-aaa8-60f26834feaa.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Bottwartal/Handball				</div>				<h4 class="appetizer-title">Klisch fordert Tempo und taktische Disziplin</h4>      				<div class="appetizer-text">Die Handballer der SG Schozach-Bottwartal spielen am Samstag (20.30 Uhr) beim VfL Waiblingen.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-b-title="MBZ-R Billboard Ad" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- for adcat RC Sport5ea22602-a826-4ac8-b9aa-baef8c0d49f7^5ea22602-a826-4ac8-b9aa-baef8c0d49f7 -->
<!-- billboard -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Oberstenfeld/Handball</span>				<span class="article-headline">Spitzenspiel beim Aufstiegsfavoriten</span>				</h1>			<div class="article-details">	Von <span itemprop="author">Lars Laucke</span>	<span itemprop="datePublished">29.09.2017 - 00:00 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare für diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Spitzenspiel beim Aufstiegsfavoriten" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Die SKV-Handballer müssen zum TV Bittenfeld II. Foto: privat"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.original300.jpg 300w,							     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.original700.jpg 700w,							     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.original1024.jpg 1024w,							     /media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Die SKV-Handballer müssen zum TV Bittenfeld II. Foto: privat" src="/media.media.d0678dd6-ea51-4561-a9dd-5238c08f484c.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags">					<div class="tag advertorial">Advertorial</div>				</div>			</div>		</div>		<figcaption>Die SKV-Handballer müssen zum TV Bittenfeld II. <span class="image-source">Foto: privat</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p> Oberstenfeld - Es ist das Duell Erster gegen Zweiter der W&uuml;rttembergliga, wenn die Handballer des SKV Oberstenfeld am Samstagabend um 19.30 Uhr beim TV Bittenfeld II antreten. Nun ist die Tabelle nach erst drei Spieltagen noch nicht wirklich aussagekr&auml;ftig. So muss man abwarten, ob der SKV dauerhaft zur Spitzengruppe geh&ouml;ren wird. Dass die Bittenfelder jedoch ein geh&ouml;riges Wort um den Aufstieg mitreden werden, davon ist die Konkurrenz &uuml;berzeugt.</p>		</div>	</div></div></div><div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>SKV-Trainer Michael Walter sieht das auch so: „Sie waren vergangene Saison schon in etwa auf unserem Niveau. Und jetzt haben sie sich mit Martin Kienzle im R&uuml;ckraum und Daniel Sdunek im Tor nochmal enorm verst&auml;rkt. Sie haben im R&uuml;ckraum zwei, drei Leute, die kaum zu verteidigen sind“, z&auml;hlt der Oberstenfelder Coach auf. Walter verweist auf die bisherigen Ergebnisse, welche die Bundesliga-Reserve der Bittenfelder abgeliefert hat. So gab es einen Sieg mit 15 Toren Differenz in Schwaikheim, 13 Treffer waren es am vergangenen Sonntag beim Sieg bei der HSG Sch&ouml;nbuch. Dazwischen lag ein 27:23 gegen die SG BBM Bietigheim II. „Wir sind in Bittenfeld eindeutig der Au&szlig;enseiter“, sagt Michael Walter.</p> <p>Die TVB-Zweite war in den vergangenen Jahren meist dadurch aufgefallen, dass sie mit einer sehr offensiven Abwehr und enorm viel Tempo agiert hatte. „Das Tempo haben sie immer noch. Sobald man im Angriff den Ball verliert oder verwirft, spielen sie mit einer Geschwindigkeit nach vorne, die ich in der W&uuml;rttembergliga noch nicht gesehen habe“, hat Michael Walter beobachtet. Allerdings h&auml;tten die Bittenfelder jetzt auf eine 6:0-Abwehr umgestellt. „Sie stehen sehr solide hinten drin und verlassen sich drauf, dass Sdunek die R&uuml;ckraumw&uuml;rfe alle wegmacht.“</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>F&uuml;r Michael Walter ist eins klar: „Wenn wir in Bittenfeld etwas holen wollen, dann muss schon sehr viel zusammenpassen.“ Immerhin kann er auf seinen kompletten Kader zur&uuml;ckgreifen. „Es gibt zwar ein paar kleinere Blessuren, aber ich habe mehr als die erlaubten 14 Spieler zur Verf&uuml;gung und muss schauen, wen ich drau&szlig;en lasse.“</p>		</div>	</div></div></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden --><div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="31b81ac5-23c7-4577-88b6-fea47fd81fd6" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="MBZ-R Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- for adcat RC Sport5ea22602-a826-4ac8-b9aa-baef8c0d49f7^5ea22602-a826-4ac8-b9aa-baef8c0d49f7 -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="MBZ-R Rectangle (inkl. Halfpagead)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- for adcat RC Sport5ea22602-a826-4ac8-b9aa-baef8c0d49f7^5ea22602-a826-4ac8-b9aa-baef8c0d49f7 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[[300, 250], [300, 600]]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Bundestagswahl 2017" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0ab18144-2dea-4510-8cb2-0540839e1c1b" data-depth="2"><div class="ad">
<div class="item"><a href="/bundestagswahl"><img alt="" src="/media.media.8c5350f8-fedc-44cb-99d3-ddcd4a9473e0.original.jpg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Bürgermeister" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="28d47afb-8f72-438b-bc7a-29000482d1dd" data-depth="2"><div class="ad">
<div class="item"><a href="/die-buergermeister-im-sommerinterview"><img alt="" src="/media.media.edbaaad7-0add-449f-bde0-781f5ccb2cd8.original.jpg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Sommerserie" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="19053627-546a-448b-aa15-f323d7ef4176" data-depth="2"><div class="ad">
<div class="item"><a href="/mein-tag-im-bottwartal"><img alt="" src="/media.media.cc40c6cd-bb92-4ce9-86bb-6ae5c938fc0d.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Fan-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="50bb6166-bc60-477b-a3e3-c53b2cd36139" data-depth="2"><div class="ad">
<div class="item"><a href="http://shop.marbacher-zeitung.de/" target="_blank"><img alt="" src="/media.media.b5fb5f00-f618-40f1-8ab8-36f5f7558d64.original.png" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2016 Marbacher Zeitung </span></div>
</div>
<!-- NOWRAPPER(!) -->


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Lokalsport', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Oberstenfeld_Handball__Spitzenspiel_beim_Aufstiegsfavoriten', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></footer></div></div><!-- for adcat RC Sport5ea22602-a826-4ac8-b9aa-baef8c0d49f7^5ea22602-a826-4ac8-b9aa-baef8c0d49f7 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-203 / 00:06:37 -->
</body></html>