<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","47c2e77b-e607-4c6f-afe0-2acb20ad8ef6");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-207");cmsConfig._.set("page.buildNr", "161122-0914");cmsConfig._.set("page.renderTime", "17:12:09");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_mobile = device.mobile();</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><script type="text/javascript">
	function checkLink(event){
		if(event.target.className == "appetizer-menu-link"){
			event.preventDefault();
		}
	}
</script><title>Murr: Ein Mythos erobert „Murranello“ - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content=" Günther Raupp ist Fotograf des offiziellen Ferrari-Kalenders und präsentiert seine Werke erstmals in seiner Wahlheimat Murr. ">
<meta name="keywords" content="Murr,Nachrichten,Rathaus,Ausstellung,Ferrari">
<meta name="news_keywords" content="Murr,Nachrichten,Rathaus,Ausstellung,Ferrari">
<meta http-equiv="last-modified" content="Tue Nov 22 16:37:41 CET 2016"> 
<meta name="date" content="Tue Nov 22 11:30:00 CET 2016">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Murr: Ein Mythos erobert „Murranello“ - Marbacher Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/media.facebook.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.normalized.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/media.facebook.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=161122-0914" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=161122-0914" type="text/css" rel="stylesheet" media="print"><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=161122-0914" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- superbanner -->
<div class="ad-oms" 
				id="superbanner"
				data-slotsize="[728, 90]"
				
				style="display: none;">
			</div>
		<div class="site article"><div class="grid">



<!-- MBZ-R BG Header Standard
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1">



<!-- Responsive Liveticker Tag
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8c5c55f8-45ba-4efc-88d2-6206407cd94e" data-depth="1"></div>



<!-- MBZ-R Header Standard
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	

<div class="weather">
	<a href="http://wetter.stuttgarter-nachrichten.de/aktuell/wetter.php?p=71672&n=Marbach">
		<img alt="Wetter" src="http://wetter.stuttgarter-nachrichten.de/images/wr/100/bedeckt.png">
		<div class="weather-data">
			<span class="temperature">12&deg;C</span>
			<span class="location">Marbach</span>
		</div>
	</a>
</div>
<div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="15" data-tags="Bilder" title="Ein Mythos erobert „Murranello“" class="data" href="/inhalt.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_300.jpeg 300w,						     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_700.jpeg 700w,						     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_1024.jpeg 1024w,						     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Ein Mythos erobert „Murranello“" src="/media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Murr				</div>				<h4 class="appetizer-title">Ein Mythos erobert „Murranello“</h4>      				<div class="appetizer-text">Günther Raupp ist Fotograf des offiziellen Ferrari-Kalenders und präsentiert seine Werke erstmals in seiner Wahlheimat Murr. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Die Waldpflege ist ein gut investiertes Geld" class="data" href="/inhalt.benningen-waldpflege-ist-gut-investiertes-geld.12c9be21-c77b-4b13-b7d9-4bf6fd71578e.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.32160c3c-7c8b-43ef-bfba-34d127682ca0.16x9_300.jpeg 300w,						     /media.media.32160c3c-7c8b-43ef-bfba-34d127682ca0.16x9_700.jpeg 700w,						     /media.media.32160c3c-7c8b-43ef-bfba-34d127682ca0.16x9_1024.jpeg 1024w,						     /media.media.32160c3c-7c8b-43ef-bfba-34d127682ca0.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Die Waldpflege ist ein gut investiertes Geld" src="/media.media.32160c3c-7c8b-43ef-bfba-34d127682ca0.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Benningen				</div>				<h4 class="appetizer-title">Die Waldpflege ist ein gut investiertes Geld</h4>      				<div class="appetizer-text">Mit 92 Hektar ist der Benninger Anteil am Hardtwald überschaubar. Spaziergänger wissen das Kleinod mit hohem Erholungswert aber zu schätzen. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Der Gegner ist eine Nummer zu groß" class="data" href="/inhalt.marbach-basketball-der-gegner-ist-eine-nummer-zu-gross.a699d1a1-4ac2-47ed-8050-b443ec852e12.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_300.jpeg 300w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_700.jpeg 700w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_1024.jpeg 1024w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Der Gegner ist eine Nummer zu groß" src="/media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Basketball				</div>				<h4 class="appetizer-title">Der Gegner ist eine Nummer zu groß</h4>      				<div class="appetizer-text">Trotz starker Offensive verliert Basketball-Oberligist TV Marbach 89:112 (41:52) gegen die SV Böblingen. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="SKV muss sich mit einem Punkt begnügen" class="data" href="/inhalt.oberstenfeld-handball-skv-muss-sich-mit-einem-punkt-begnuegen.ce30b119-f544-4f54-9201-c64aead394f0.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_300.jpeg 300w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_700.jpeg 700w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_1024.jpeg 1024w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="SKV muss sich mit einem Punkt begnügen" src="/media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">SKV muss sich mit einem Punkt begnügen</h4>      				<div class="appetizer-text">Für die Handballer reicht es beim 25:25 (11:14) gegen den TSV Altensteig nicht zum Heimsieg. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank">
														Fanshop</a>
												</li>
												
												<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/masta" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Der Gegner ist eine Nummer zu groß" class="data" href="/inhalt.marbach-basketball-der-gegner-ist-eine-nummer-zu-gross.a699d1a1-4ac2-47ed-8050-b443ec852e12.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_300.jpeg 300w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_700.jpeg 700w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_1024.jpeg 1024w,						     /media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Der Gegner ist eine Nummer zu groß" src="/media.media.15d89b8c-861d-4dc1-8b68-927b437e7dc1.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Basketball				</div>				<h4 class="appetizer-title">Der Gegner ist eine Nummer zu groß</h4>      				<div class="appetizer-text">Trotz starker Offensive verliert Basketball-Oberligist TV Marbach 89:112 (41:52) gegen die SV Böblingen. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="SKV muss sich mit einem Punkt begnügen" class="data" href="/inhalt.oberstenfeld-handball-skv-muss-sich-mit-einem-punkt-begnuegen.ce30b119-f544-4f54-9201-c64aead394f0.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="blank"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_300.jpeg 300w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_700.jpeg 700w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_1024.jpeg 1024w,						     /media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="SKV muss sich mit einem Punkt begnügen" src="/media.media.60672545-1d39-4435-9013-8f3aa0650f2c.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">SKV muss sich mit einem Punkt begnügen</h4>      				<div class="appetizer-text">Für die Handballer reicht es beim 25:25 (11:14) gegen den TSV Altensteig nicht zum Heimsieg. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div>



<!-- MBZ-R Billboard Ad
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- billboard -->
<div class="ad-oms" 
				id="billboard"
				data-slotsize="[800, 250]"
				
				style="display: none;">
			</div>
		</div></div>



<!-- MBZ-R BG Body (Artikelseite)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1">



<!-- MBZ-R Artikel Header
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">
	<div class="item">
		<div class="content">
			<h1>
				<span class="article-kicker">Murr</span>
				<span class="article-headline">Ein Mythos erobert „Murranello“</span>	
			</h1>
			<div class="article-details">
					Von <span itemprop="author">Andreas Hennings</span>
					<span itemprop="datePublished">22.11.2016 - 16:33 Uhr</span>
				</div>
			</div>
	</div>
</div></div>



<!-- MBZ-R BG Body links (Artikelseite)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2">



<!-- MBZ-R Socialbar
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare für diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div>



<!-- MBZ-R Artikel Media
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
	<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="15" data-tags="Bilder" title="Ein Mythos erobert „Murranello“" class="data" >		<div class="image-wrapper">			<div class="image lazyload " >				<img				    data-sizes="auto"			    				    alt="Extremes Gegenlicht durch die Sonne ist eines der Markenzeichen der neueren Bilder von Günther Raupp. Foto: Günther Raupp"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.original300.jpeg 300w,							     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.original700.jpeg 700w,							     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.original1024.jpeg 1024w,							     /media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.original1920.jpeg 1920w"					class="lazyload fit" data-linkto="http://www.marbacher-zeitung.de/gallery.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html">				<noscript>					<img alt="Ein Mythos erobert „Murranello“" src="/media.media.03529e3c-f050-4a9f-aeb1-5b88fb2fff65.16x9_300.jpeg" data-linkto="http://www.marbacher-zeitung.de/gallery.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html">				</noscript>				<div class="badges">					<a href="http://www.marbacher-zeitung.de/gallery.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html" class="badge images">						<span>15</span>						Bilder					</a>					<a href="#article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags">					<div class="tag advertorial">Advertorial</div>				</div>			</div>		</div>		<figcaption>Extremes Gegenlicht durch die Sonne ist eines der Markenzeichen der neueren Bilder von Günther Raupp. <span class="image-source">Foto: Günther Raupp</span></figcaption>	</div></figure></div>		
</div></div></div>



<!-- MBZ-R Artikel Text (1x)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">
		<div class="item">
			<div class="content">
				<p> Murr - Als Fotograf des offiziellen Ferrari-Kalenders jettet G&uuml;nther Raupp um die Welt, egal ob in die USA, nach S&uuml;dafrika oder nat&uuml;rlich ins italienische St&auml;dtchen Maranello, der Schmiede der italienischen Kultmarke. &Uuml;berall warten auf den 64-J&auml;hrigen exklusive Sportwagen, die mit ihren markanten Formen an besonderen Orten abgelichtet werden wollen. W&auml;hrend aber vieler seiner Kollegen in New York, Paris oder Berlin leben, mag es G&uuml;nther Raupp privat eher beschaulich. Seit 1989 wohnt er in Murr, hat dort sein Atelier. „Ich kann hier in Ruhe arbeiten, das ist mir sehr wichtig. Ich bin gerne Murrer. Und das zeigt doch auch gerade jungen Leuten, dass du sein kannst, wo du willst – du musst nur richtig gut arbeiten“, meint er.</p></div>
		</div>
	</div>
	</div>



<!-- MBZ-R Artikel Video (unten)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
	</div>
</div>



<!-- MBZ-R Artikel Text (Rest)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"><div class="article-text">
		<div class="item">
			<div class="content">
				<p>Seiner Verbundenheit zur Gemeinde verleiht er nun auf besondere Weise Ausdruck. Erstmals stellt er hier im Rathaus eine Auswahl seiner Werke aus. Eine Ausstellung, die zuletzt im Unesco-Weltkulturerbe V&ouml;lklinger H&uuml;tte zu sehen war, und f&uuml;r die es Anfragen aus Kapstadt und Abu Dhabi gibt. Doch zun&auml;chst ist Murr an der Reihe. „Dieser Bruch reizt mich, das prickelt“, sagt Raupp. Und so wird aus Murr w&auml;hrend der elfw&ouml;chigen Foto-Ausstellung vom Montag, 28. November, bis zum 10. Februar 2017 „Murranello“. „Das ist eine tolle Sache und zeigt nat&uuml;rlich, was in so einer 6000-Seelen-Gemeinde m&ouml;glich ist“, &auml;u&szlig;ert Matthias Bader vom Kulturamt seine Vorfreude auf den n&auml;chsten Freitag.</p> 
<p>Dann findet um 19 Uhr im Rathaus die feierliche Er&ouml;ffnung der Ausstellung mit B&uuml;rgermeister Torsten Bartzsch statt. Auch G&uuml;nther Raupp wird dabei sein, der Wert darauf legt, dass „dies keine gro&szlig;e Show“ werde. „Die Konzentration gilt den Bildern, sie sollen f&uuml;r sich sprechen“, sagt Raupp, und f&uuml;gt schmunzelnd hinzu: „Es wird niemand im Ferrari vorfahren.“ Die Moderation &uuml;bernimmt Peter Lauck, der fundiertes Wissen gerne auf spritzige Weise auch f&uuml;r den Laien zug&auml;nglich macht.</p> 
<p>Zu sehen sind im Treppenhaus des Rathauses 24 gro&szlig;formatige Fotos, die erst dank eines speziellen Druckverfahrens und der Verbindung zur Plexiglasscheibe &uuml;ber eine unwahrscheinliche Farbintensit&auml;t verf&uuml;gen. „Das ist ein aufwendiger und teurer Prozess. Anders w&auml;re das aber nicht machbar“, sagt Raupp. Abgebildet sind die schnittigen italienischen Sportwagen – mal modern, mal historisch wertvoll – in s&auml;mtlichen Varianten: vor stattlicher Kulisse, in Bewegung oder in Detailaufnahmen. Auch die eindrucksvolle Kombination „Feuer, Wasser, Luft“ kann bestaunt werden – einem Ferrari F40 kommen auf einem Foto Flammen aus dem Auspuff, auf einem anderen f&auml;hrt er durch Wasser, und auf einem dritten schanzt er. „Das sind Fotos, die nicht am PC zusammengest&ouml;pselt wurden, sondern so direkt auf dem Film waren“, hebt Raupp hervor. </p> 
<p>Vorgestellt wird am Freitag zus&auml;tzlich der neue Kalender f&uuml;r 2017. Als Gegenpol dazu sind zwei Fotos Teil der Ausstellung, die bereits im ersten offiziellen Ferrari-Kalender von G&uuml;nther Raupp abgedruckt waren – Detailaufnahmen eines roten Ferrari unter dunkelblauem Himmel vor wei&szlig;er Wand. Das war im Jahr 1985. Seitdem bringt der Murrer den lizenzierten Ferrari-Kalender heraus.</p> 
<p>W&auml;hrend er moderne Fahrzeuge eher in Italien ablichtet, existieren historische Fahrzeuge, von denen manchmal selbst im Haus Ferrari niemand mehr wei&szlig;, vor allem in den USA. Also packt G&uuml;nther Raupp gemeinsam mit seiner Frau Karin immer wieder die Koffer. Als eingespieltes Duo „tasten“ sie sich mit ihrem Equipment an die Fahrzeuge heran, beschreibt Raupp, bis ihnen das perfekte Foto gelungen ist. Das kann mehrere Stunden dauern. Doch die Ausdauer lohnt sich, davon sollen sich nach Raupps Wunsch am Freitag viele &uuml;berzeugen: „Zur Er&ouml;ffnung w&uuml;nsche ich mir hier nat&uuml;rlich ein brechend volles Haus.“</p></div>
		</div>
	</div>
	</div>



<!-- MBZ-R Pagelinks
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div>



<!-- MBZ-R Artikel Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><div class="article-bottom">
	<div class="item">	<div class="content">		<a href="/gallery.murr-ein-mythos-erobert-murranello.47c2e77b-e607-4c6f-afe0-2acb20ad8ef6.html" id="to-image-slider" class="to-image-slider">	<div class="arrow-box">		<span class="icon-picture"></span>	</div> 	<span>Fotostrecke</span></a>		<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="47c2e77b-e607-4c6f-afe0-2acb20ad8ef6" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div>



<!-- MBZ-R Artikel Bottomad
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" style="width: 510px; margin-top: 20px; " data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- bottomad -->
<div class="ad"><div class="item"><div class="ad-oms" 
				id="bottomad"
				data-slotsize="[300, 300]"
				 data-marker-pos="topleft" data-marker="Anzeige"
				style="display: none;">
			</div>
		</div></div></div></div>



<!-- MBZ-R BG Body rechte Spalte
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2">



<!-- MBZ-R Rectangle (inkl. Halfpagead)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- rectangle -->
<div class="ad"><div class="item"><div class="ad-oms" 
				id="rectangle"
				data-slotsize="[[300, 250], [300, 600]]"
				 data-marker-pos="topleft" data-marker="Anzeige"
				style="display: none;">
			</div>
		</div></div></div>



<!-- MBZ-R Wein-Lese-Shop
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a></div>
</div>
</div>
</div>



<!-- MBZ-R ePaper
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div>



<!-- MBZ-R Spendenaktion
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="01d93cea-956e-41b0-b70e-8795c5e97306" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/inhalt..c3394f3c-4489-496d-b614-0904314bf54d.html" target="_blank"><img alt="" src="/media.media.07e31c3d-7656-4335-9e7e-8adfd634bb3f.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Fan-Shop
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="50bb6166-bc60-477b-a3e3-c53b2cd36139" data-depth="2"><div class="ad">
<div class="item"><a href="http://shop.marbacher-zeitung.de/" target="_blank"><img alt="" src="/media.media.b5fb5f00-f618-40f1-8ab8-36f5f7558d64.original.png" /></a></div>
</div>
</div></div></div>



<!-- MBZ-R BG Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1">



<!-- MBZ-R Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2016 Marbacher Zeitung </span></div>
</div>




<!-- MBZ - Google Analytics
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<!-- NOWRAPPER(!) -->


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Homepage', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Murr__Ein_Mythos_erobert__Murranello_', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></footer></div></div><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- skyscraper -->
<div class="ad-oms" 
				id="skyscraper"
				data-slotsize="[[120, 600], [160, 600], [200, 600]]"
				
				style="display: none;">
			</div>
		<!-- 11-207 / 17:12:11 -->
</body></html>