<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","6574c7b1-8392-4bfe-b271-dc0b4461ee98");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-199");cmsConfig._.set("page.buildNr", "20171201-1139");cmsConfig._.set("page.renderTime", "12:02:52");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("portal.digplugins.youtube.renderDirectly", false);cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");cmsConfig._.set("oms_mobileMapping.firstpromoad_1", "firstpromoad_1");cmsConfig._.set("oms_mobileMapping.firstpromoad_2_1", "firstpromoad_2_1");cmsConfig._.set("oms_mobileMapping.secondpromoad_1", "secondpromoad_1");cmsConfig._.set("oms_mobileMapping.secondpromoad_2_1", "secondpromoad_2_1");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script src="/www/libs/ckeditor/dig.frontend.js?build=20171201-1139"></script><title>Marbach/Bottwartal: Landesanstalt rechnet mit erhöhten Ozon-Werten - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-landesanstalt-rechnet-mit-erhoehten-ozon-werten.6574c7b1-8392-4bfe-b271-dc0b4461ee98.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Folgen der erhöhten Ozonbelastung können unter anderem Hustenreiz, Atembeschwerden und Kopfschmerzen sein.">
<meta name="keywords" content="Marbach,Nachrichten,Ozonwarnung,Marbach & Bottwartal,Landesanstalt für Umwelt">
<meta name="news_keywords" content="Marbach,Nachrichten,Ozonwarnung,Marbach & Bottwartal,Landesanstalt für Umwelt">
<meta http-equiv="last-modified" content="Mon Aug 06 11:10:08 CEST 2018"> 
<meta name="date" content="Mon Aug 06 11:01:54 CEST 2018">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--


-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--


-->
<!--[if lt IE 7]><![endif]-->
<!--
	



-->
<!--[if lt IE 7]><![endif]-->
<!--
-->
<!---->
<!--
-->
<meta property="og:title" content="Marbach/Bottwartal: Landesanstalt rechnet mit erhöhten Ozon-Werten" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/media.facebook.9a4d8033-bc90-4a73-a178-d77f87702d34.normalized.jpg" />
<meta property="og:url" content="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-landesanstalt-rechnet-mit-erhoehten-ozon-werten.6574c7b1-8392-4bfe-b271-dc0b4461ee98.html" />
<link rel="image_src" href="http://www.marbacher-zeitung.de/media.facebook.9a4d8033-bc90-4a73-a178-d77f87702d34.normalized.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/media.facebook.9a4d8033-bc90-4a73-a178-d77f87702d34.normalized.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20171201-1139" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20171201-1139" type="text/css" rel="stylesheet" media="print"><link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=161114-0958" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=161114-0958" type="text/css" rel="stylesheet" media="print">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/marbacherzeitung-marbacherzeitung/loader.js',
        'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20171201-1139" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker Artikel --></div><div  class="brick" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landesanstalt rechnet mit erhöhten Ozon-Werten" class="data" href="/inhalt.marbach-bottwartal-landesanstalt-rechnet-mit-erhoehten-ozon-werten.6574c7b1-8392-4bfe-b271-dc0b4461ee98.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Sommer Sonne Urlaub dpa Ozon Ferien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg 300w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_700.jpg 700w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1024.jpg 1024w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Sommer Sonne Urlaub dpa Ozon Ferien" src="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Bottwartal				</div>				<h4 class="appetizer-title">Landesanstalt rechnet mit erhöhten Ozon-Werten</h4>      				<div class="appetizer-text">Folgen der erhöhten Ozonbelastung können unter anderem Hustenreiz, Atembeschwerden und Kopfschmerzen sein.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="In der Fremde schwätzt man Schwäbisch" class="data" href="/inhalt.beilstein-in-der-fremde-schwaetzt-man-schwaebisch.28e01162-db2d-48fa-9680-e97cc0c0520f.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Beilstein: In der Fremde schwätzt man Schwäbisch"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg 300w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_700.jpg 700w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1024.jpg 1024w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Beilstein: In der Fremde schwätzt man Schwäbisch" src="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Beilstein				</div>				<h4 class="appetizer-title">In der Fremde schwätzt man Schwäbisch</h4>      				<div class="appetizer-text">Auf der Bühne im Innenhof des Schlosses haben 40 Kinder ein Singspiel aufgeführt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://www.marbacher-zeitung.de/polizei" title="Polizei" target="_self" class="level-1-link">
								Polizei<span class="icon-right"></span>
							</a>
							
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self" class="level-1-link">
								Schwerpunkte<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Schwerpunkte">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/schwerpunkte" title="Schwerpunkte" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Schwerpunkte</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sommerserie" title="Sommerserie" target="_self">
														Sommerserie</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/bottwartalbahn" title="Bottwartalbahn" target="_self">
														Bottwartalbahn</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/familienzeit" title="FamilienZeit" target="_self">
														FamilienZeit</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landesanstalt rechnet mit erhöhten Ozon-Werten" class="data" href="/inhalt.marbach-bottwartal-landesanstalt-rechnet-mit-erhoehten-ozon-werten.6574c7b1-8392-4bfe-b271-dc0b4461ee98.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Sommer Sonne Urlaub dpa Ozon Ferien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg 300w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_700.jpg 700w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1024.jpg 1024w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Sommer Sonne Urlaub dpa Ozon Ferien" src="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Bottwartal				</div>				<h4 class="appetizer-title">Landesanstalt rechnet mit erhöhten Ozon-Werten</h4>      				<div class="appetizer-text">Folgen der erhöhten Ozonbelastung können unter anderem Hustenreiz, Atembeschwerden und Kopfschmerzen sein.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="In der Fremde schwätzt man Schwäbisch" class="data" href="/inhalt.beilstein-in-der-fremde-schwaetzt-man-schwaebisch.28e01162-db2d-48fa-9680-e97cc0c0520f.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Beilstein: In der Fremde schwätzt man Schwäbisch"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg 300w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_700.jpg 700w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1024.jpg 1024w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Beilstein: In der Fremde schwätzt man Schwäbisch" src="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Beilstein				</div>				<h4 class="appetizer-title">In der Fremde schwätzt man Schwäbisch</h4>      				<div class="appetizer-text">Auf der Bühne im Innenhof des Schlosses haben 40 Kinder ein Singspiel aufgeführt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self" class="level-1-link">
								Kolumnen<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Kolumnen">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/kolumnen" title="Kolumnen" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Kolumnen</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/blickwinkel" title="Blickwinkel" target="_self">
														Blickwinkel</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/zeitlupe" title="Zeitlupe" target="_self">
														Zeitlupe</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landesanstalt rechnet mit erhöhten Ozon-Werten" class="data" href="/inhalt.marbach-bottwartal-landesanstalt-rechnet-mit-erhoehten-ozon-werten.6574c7b1-8392-4bfe-b271-dc0b4461ee98.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Sommer Sonne Urlaub dpa Ozon Ferien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg 300w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_700.jpg 700w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1024.jpg 1024w,						     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Sommer Sonne Urlaub dpa Ozon Ferien" src="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Bottwartal				</div>				<h4 class="appetizer-title">Landesanstalt rechnet mit erhöhten Ozon-Werten</h4>      				<div class="appetizer-text">Folgen der erhöhten Ozonbelastung können unter anderem Hustenreiz, Atembeschwerden und Kopfschmerzen sein.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="In der Fremde schwätzt man Schwäbisch" class="data" href="/inhalt.beilstein-in-der-fremde-schwaetzt-man-schwaebisch.28e01162-db2d-48fa-9680-e97cc0c0520f.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Beilstein: In der Fremde schwätzt man Schwäbisch"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg 300w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_700.jpg 700w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1024.jpg 1024w,						     /media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Beilstein: In der Fremde schwätzt man Schwäbisch" src="/media.media.a614ba4d-478d-4e07-bc07-97bd166d5a52.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Beilstein				</div>				<h4 class="appetizer-title">In der Fremde schwätzt man Schwäbisch</h4>      				<div class="appetizer-text">Auf der Bühne im Innenhof des Schlosses haben 40 Kinder ein Singspiel aufgeführt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Uyguns Traumtor ist die Krönung" class="data" href="/inhalt.freiberg-fussball-uyguns-traumtor-ist-die-kroenung.d62fd597-49a0-4984-bdf1-1477b69e8a6c.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Freiberg/Fußball: Uyguns Traumtor ist die Krönung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_300.jpg 300w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_700.jpg 700w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_1024.jpg 1024w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Freiberg/Fußball: Uyguns Traumtor ist die Krönung" src="/media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Freiberg/Fußball				</div>				<h4 class="appetizer-title">Uyguns Traumtor ist die Krönung</h4>      				<div class="appetizer-text">Fußball-Oberligist SGV Freiberg gewinnt im wfv-Pokal 3:0 (1:0) beim Landesligisten SV Schluchtern.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Highlight-Spiel ist eine wahre Hitzeschlacht" class="data" href="/inhalt.grossaspach-fussball-highlight-spiel-ist-eine-wahre-hitzeschlacht.434a337d-503a-4ae5-8df2-b3054d536dc6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Großaspach/Fußball: Highlight-Spiel ist eine wahre Hitzeschlacht"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_300.jpg 300w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_700.jpg 700w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_1024.jpg 1024w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Großaspach/Fußball: Highlight-Spiel ist eine wahre Hitzeschlacht" src="/media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">Highlight-Spiel wird zur Hitze-Schlacht</h4>      				<div class="appetizer-text">Die SG Sonnenhof Großaspach erkämpft sich gegen den Ex-Bundesligisten 1. FC Kaiserslautern völlig verdient einen Punkt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Uyguns Traumtor ist die Krönung" class="data" href="/inhalt.freiberg-fussball-uyguns-traumtor-ist-die-kroenung.d62fd597-49a0-4984-bdf1-1477b69e8a6c.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Freiberg/Fußball: Uyguns Traumtor ist die Krönung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_300.jpg 300w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_700.jpg 700w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_1024.jpg 1024w,						     /media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Freiberg/Fußball: Uyguns Traumtor ist die Krönung" src="/media.media.63f7e6db-0b0b-40a9-83de-f4e64c83afff.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Freiberg/Fußball				</div>				<h4 class="appetizer-title">Uyguns Traumtor ist die Krönung</h4>      				<div class="appetizer-text">Fußball-Oberligist SGV Freiberg gewinnt im wfv-Pokal 3:0 (1:0) beim Landesligisten SV Schluchtern.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Highlight-Spiel ist eine wahre Hitzeschlacht" class="data" href="/inhalt.grossaspach-fussball-highlight-spiel-ist-eine-wahre-hitzeschlacht.434a337d-503a-4ae5-8df2-b3054d536dc6.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Großaspach/Fußball: Highlight-Spiel ist eine wahre Hitzeschlacht"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_300.jpg 300w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_700.jpg 700w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_1024.jpg 1024w,						     /media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Großaspach/Fußball: Highlight-Spiel ist eine wahre Hitzeschlacht" src="/media.media.b57ea928-65ec-48e3-8e8a-ac5453471e35.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">Highlight-Spiel wird zur Hitze-Schlacht</h4>      				<div class="appetizer-text">Die SG Sonnenhof Großaspach erkämpft sich gegen den Ex-Bundesligisten 1. FC Kaiserslautern völlig verdient einen Punkt.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-b-title="MBZ-R Billboard Ad" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- billboard -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Marbach/Bottwartal</span>				<span class="article-headline">Landesanstalt rechnet mit erhöhten Ozon-Werten</span>				</h1>			<div class="article-details">	Von <span itemprop="author">red</span>	<span itemprop="datePublished">06.08.2018 - 11:01 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			<div class="item">
	<div class="content">				
		<figure>	<div data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landesanstalt rechnet mit erhöhten Ozon-Werten" class="data" >		<div class="image-wrapper">			<div class="image lazyload" >				<img				    data-sizes="auto"			    				    alt="Sommer Sonne Urlaub dpa Ozon Ferien"				    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="				    data-srcset="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.original300.jpg 300w,							     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.original700.jpg 700w,							     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.original1024.jpg 1024w,							     /media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.original1920.jpg 1920w"					class="lazyload fit" data-linkto="[data-type='slider']">				<noscript>					<img alt="Sommer Sonne Urlaub dpa Ozon Ferien" src="/media.media.9a4d8033-bc90-4a73-a178-d77f87702d34.16x9_300.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='slider']" class="badge images scroll-to">						<span>1</span>						Bilder					</a>					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>						Video					</a>				</div>								<div class="tags">					<div class="tag advertorial">Advertorial</div>				</div>			</div>		</div>		<figcaption> <span class="image-source">Foto: dpa</span></figcaption>	</div></figure></div>		
</div></div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content">Marbach/Bottwartal - Die Landesanstalt f&uuml;r Umwelt Baden-W&uuml;rttemberg warnt in einer Pressemitteilung am Montag vor erh&ouml;hten Ozon-Werten. Sie rechnet f&uuml;r Montagnachmittag in Teilen von Baden-W&uuml;rttemberg mit Werten &uuml;ber 180 Mikrogramm pro Kubikmeter. Laut Apothekenumschau bildet sich das Ozon-Gas in Bodenn&auml;he verst&auml;rkt, wenn es sonnig und hei&szlig; ist. Folgen der erh&ouml;hten Ozonbelastung k&ouml;nnen unter anderem Hustenreiz, Atembeschwerden und Kopfschmerzen sein.		</div>	</div></div></div><div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"></div><div  data-float="yes" id="anchor-mobile" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="a6b4c325-dbc7-49c3-be26-72990035de02" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="6574c7b1-8392-4bfe-b271-dc0b4461ee98" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><!-- NOWRAPPER(!) --><div class="item">
<div id="taboola-below-article-thumbnails-1">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails-1',
    placement: 'Below Article Thumbnails 1',
    target_type: 'mix'
  });
</script>

<div id="taboola-below-article-thumbnails-2">&nbsp;</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2',
    placement: 'Below Article Thumbnails 2',
    target_type: 'mix'
  });
</script></div>
<div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="MBZ-R Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="MBZ-R Rectangle (inkl. Halfpagead)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[[300, 250], [300, 600]]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="351aa2aa-dffa-4b53-8917-5486b12efc2d" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- firstpromoad -->
<div class="ad visible" data-type="firstpromoad_1">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="firstpromoad_1"
			
			data-slotsize="[300,100]"
			 data-targeting="stutzeit_promo=1" data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div><div class="ad visible" data-type="firstpromoad_2_1">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="firstpromoad_2_1"
			
			data-slotsize="[300,100]"
			 data-targeting="stutzeit_promo=2" data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Familienzeit" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d86d437-22a4-4be1-9f1f-876940316cbb" data-depth="2"><div class="ad">
<div class="item"><a href="/familienzeit"><img alt="" src="/media.media.b1d5e44e-38c3-463e-9659-2a0f1765cc4c.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8aa14b78-a87f-41b9-8e04-1cc94c7f6b1a" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- secondpromoad -->
<div class="ad visible" data-type="secondpromoad_1">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="secondpromoad_1"
			
			data-slotsize="[300,100]"
			 data-targeting="stutzeit_promo=3" data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div><div class="ad visible" data-type="secondpromoad_2_1">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="secondpromoad_2_1"
			
			data-slotsize="[300,100]"
			 data-targeting="stutzeit_promo=4" data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="https://www.stzw.de/infocenter" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li>
<li><a href="http://www.marbacher-zeitung.de/inhalt.marbach-bottwartal-neuigkeiten-direkt-auf-das-smartphone.a82a8b57-367c-463f-801f-c28a966376e0.html" target="_blank"><span class="icon-whatsapp"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2018 Marbacher Zeitung </span></div>
</div>
<!-- GA MBZ-R Footer --><script type="text/javascript">
var gaProperty = 'UA-64295858-1';
var disableStr = 'ga-disable-' + gaProperty;
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true; 
}


if (document.cookie.indexOf(disableStr + '=true') > -1) { 
  window[disableStr] = true;
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-64295858-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><div  class="brick" data-b-title="MBZ-R Taboola (Footer Inkl.)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="abf20986-2d4e-4744-97dc-2017b3b83408" data-depth="1"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></footer></div></div><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-199 / 12:02:52 -->
</body></html>