<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","5bb68f15-985a-4d09-81e1-99125c7264a3");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-195");cmsConfig._.set("page.buildNr", "20170517-1010");cmsConfig._.set("page.renderTime", "08:05:33");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_mobile = device.mobile();</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/ckeditor/dig.frontend.js?v=170517-1023"></script><title>Deutschland: Fall Franco A.: SPD stellt de Maizière Ultimatum - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.deutschland-fall-franco-a-spd-stellt-de-maizi-re-ultimatum.5bb68f15-985a-4d09-81e1-99125c7264a3.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Die SPD verlangt von Innenminister Thomas de Maizière bis zum Monatsende Aufklärung über die Versäumnisse des Flüchtlingsbundesamtes im Fall des terrorverdächtigen Soldaten Franco A.. De Maizière sei gefordert, die Angelegenheit zur Chefsache zu machen, sagte der Innenexperte der SPD-Bundestagsfraktion, Burkhard Lischka, der Passauer Neuen Presse. Er erwarte bis Ende Mai komplette Klarheit in dem Fall. Der Oberleutnant Franco A., der einen Anschlag vorbereitet haben soll, hatte sich unter falscher Identität selbst als Asylsuchender aus Syrien registrieren lassen .">
<meta name="keywords" content="Verteidigung,Bundeswehr,Migration,Flüchtlinge,Kriminalität,Deutschland">
<meta name="news_keywords" content="Verteidigung,Bundeswehr,Migration,Flüchtlinge,Kriminalität,Deutschland">
<meta http-equiv="last-modified" content="Thu May 18 06:27:10 CEST 2017"> 
<meta name="date" content="Thu May 18 06:27:10 CEST 2017">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Deutschland: Fall Franco A.: SPD stellt de Maizière Ultimatum - Marbacher Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20170517-1010" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20170517-1010" type="text/css" rel="stylesheet" media="print"><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20170517-1010" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- superbanner -->
<div class="ad-oms"
			id="superbanner"				
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="Responsive Liveticker Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8c5c55f8-45ba-4efc-88d2-6206407cd94e" data-depth="1"></div><div  class="brick" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	

<div class="weather">
	<a href="http://wetter.stuttgarter-nachrichten.de/aktuell/wetter.php?p=71672&n=Marbach">
		<img alt="Wetter" src="http://wetter.stuttgarter-nachrichten.de/images/wr/100/gewitter.png">
		<div class="weather-data">
			<span class="temperature">25&deg;C</span>
			<span class="location">Marbach</span>
		</div>
	</a>
</div>
<div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Gemeinde reagiert auf Lärm am Dorfhaus" class="data" href="/inhalt.oberstenfeld-prevorst-gemeinde-reagiert-auf-laerm-am-dorfhaus.49b30513-be6a-44ef-9016-228539b0bf8b.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Gemeinde reagiert auf Lärm am Dorfhaus"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.31b4b027-ec3d-42b8-b6a9-4f2df51e5f50.16x9_300.jpg 300w,						     /media.media.31b4b027-ec3d-42b8-b6a9-4f2df51e5f50.16x9_700.jpg 700w,						     /media.media.31b4b027-ec3d-42b8-b6a9-4f2df51e5f50.16x9_1024.jpg 1024w,						     /media.media.31b4b027-ec3d-42b8-b6a9-4f2df51e5f50.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gemeinde reagiert auf Lärm am Dorfhaus" src="/media.media.31b4b027-ec3d-42b8-b6a9-4f2df51e5f50.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld-Prevorst				</div>				<h4 class="appetizer-title">Gemeinde reagiert auf Lärm am Dorfhaus</h4>      				<div class="appetizer-text">Eine Rocker-Party hat das Fass letzten Endes zum Überlaufen gebracht – der Ortschaftsrat reguliert nun die Zahl der Feiern im Dorfhaus. Anwohner hatten immer wieder mit Lärm und vollgeparkten Straßen zu kämpfen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Friedemann Kaleschke ist der beste Vorleser" class="data" href="/inhalt.marbach-friedemann-kaleschke-ist-der-beste-vorleser.9d933d4d-e7e3-4248-9620-4c22a0773700.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Friedemann Kaleschke ist der beste Vorleser"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.aeb1e248-7c0a-41a7-85dd-4e345d1f2fe4.16x9_300.jpg 300w,						     /media.media.aeb1e248-7c0a-41a7-85dd-4e345d1f2fe4.16x9_700.jpg 700w,						     /media.media.aeb1e248-7c0a-41a7-85dd-4e345d1f2fe4.16x9_1024.jpg 1024w,						     /media.media.aeb1e248-7c0a-41a7-85dd-4e345d1f2fe4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Friedemann Kaleschke ist der beste Vorleser" src="/media.media.aeb1e248-7c0a-41a7-85dd-4e345d1f2fe4.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach				</div>				<h4 class="appetizer-title">Friedemann Kaleschke ist der beste Vorleser</h4>      				<div class="appetizer-text">Zunächst hatte sich Friedemann Kaleschke an seiner Schule als bester Vorleser durchgesetzt. Jetzt ist ihm auch im Landesentscheid der Sieg gelungen. Seine nächste Station? Das Bundesfinale in Berlin!</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Mauch verlässt den TV Mundelsheim" class="data" href="/inhalt.mundelsheim-handball-mauch-verlaesst-den-tv-mundelsheim.3e5bf5d9-8249-4e46-ac2b-4fe00293cba9.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Mauch verlässt den TV Mundelsheim"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_300.jpg 300w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_700.jpg 700w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_1024.jpg 1024w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Mauch verlässt den TV Mundelsheim" src="/media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Mundelsheim/Handball				</div>				<h4 class="appetizer-title">Mauch verlässt den TV Mundelsheim</h4>      				<div class="appetizer-text">Der Rückraumspieler wechselt zu Württembergligist SG Leonberg/ Eltingen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Ein neuer Innenverteidiger für den FC Marbach" class="data" href="/inhalt.marbach-fussball-ein-neuer-innenverteidiger-fuer-den-fc-marbach.73953409-c2cf-4fe4-bebf-0d132648888a.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Ein neuer Innenverteidiger für den FC Marbach"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_300.jpg 300w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_700.jpg 700w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_1024.jpg 1024w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ein neuer Innenverteidiger für den FC Marbach" src="/media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Fußball				</div>				<h4 class="appetizer-title">Ein neuer Innenverteidiger für den FC Marbach</h4>      				<div class="appetizer-text">Der 23-jährige Björn Rewitzer verstärkt die Schillerstädter in der kommenden Saison.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank">
														Fanshop</a>
												</li>
												
												<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Mauch verlässt den TV Mundelsheim" class="data" href="/inhalt.mundelsheim-handball-mauch-verlaesst-den-tv-mundelsheim.3e5bf5d9-8249-4e46-ac2b-4fe00293cba9.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Mauch verlässt den TV Mundelsheim"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_300.jpg 300w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_700.jpg 700w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_1024.jpg 1024w,						     /media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Mauch verlässt den TV Mundelsheim" src="/media.media.1615dc20-609d-4cae-8466-de4ab0acc8be.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Mundelsheim/Handball				</div>				<h4 class="appetizer-title">Mauch verlässt den TV Mundelsheim</h4>      				<div class="appetizer-text">Der Rückraumspieler wechselt zu Württembergligist SG Leonberg/ Eltingen.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Ein neuer Innenverteidiger für den FC Marbach" class="data" href="/inhalt.marbach-fussball-ein-neuer-innenverteidiger-fuer-den-fc-marbach.73953409-c2cf-4fe4-bebf-0d132648888a.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Ein neuer Innenverteidiger für den FC Marbach"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_300.jpg 300w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_700.jpg 700w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_1024.jpg 1024w,						     /media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ein neuer Innenverteidiger für den FC Marbach" src="/media.media.0101ecc5-c533-4c74-8d38-b6597b014030.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach/Fußball				</div>				<h4 class="appetizer-title">Ein neuer Innenverteidiger für den FC Marbach</h4>      				<div class="appetizer-text">Der 23-jährige Björn Rewitzer verstärkt die Schillerstädter in der kommenden Saison.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-b-title="MBZ-R Billboard Ad" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- billboard -->
<div class="ad-oms"
			id="billboard"				
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Deutschland</span>				<span class="article-headline">Fall Franco A.: SPD stellt de Maizière Ultimatum</span>				</h1>			<div class="article-details">	Von <span itemprop="author">dpa</span>	<span itemprop="datePublished">18.05.2017 - 06:27 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare für diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			</div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Passau - Die SPD verlangt von Innenminister Thomas de Maizi&egrave;re bis zum Monatsende Aufkl&auml;rung &uuml;ber die Vers&auml;umnisse des Fl&uuml;chtlingsbundesamtes im Fall des terrorverd&auml;chtigen Soldaten Franco A.. De Maizi&egrave;re sei gefordert, die Angelegenheit zur Chefsache zu machen, sagte der Innenexperte der SPD-Bundestagsfraktion, Burkhard Lischka, der &quot;Passauer Neuen Presse&quot;. Er erwarte bis Ende Mai komplette Klarheit in dem Fall. Der Oberleutnant Franco A., der einen Anschlag vorbereitet haben soll, hatte sich unter falscher Identit&auml;t selbst als Asylsuchender aus Syrien registrieren lassen.</p>		</div>	</div></div></div><div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden --><div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="5bb68f15-985a-4d09-81e1-99125c7264a3" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="MBZ-R Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- bottomad -->
<div class="ad invisible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms"
			id="bottomad"				
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="MBZ-R Rectangle (inkl. Halfpagead)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- rectangle -->
<div class="ad invisible" data-type="rectangle">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms"
			id="rectangle"				
			
			data-slotsize="[[300, 250], [300, 600]]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Celines Blog" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5c1e17b8-b8b3-4b49-997b-b473c1314108" data-depth="2"><div class="ad">
<div class="item"><a href="/celines_blog"><img alt="" src="/media.media.99122a97-dd2a-42e1-88ff-3975825af6e1.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Fotoblog" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a3f26799-0211-4f67-a324-9f300a5e9375" data-depth="2"><div class="ad">
<div class="item"><a href="/roys_rookies"><img alt="" src="/media.media.014ad3c2-0b6f-4732-97ce-41aaee22cb77.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Hofladen" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c00d0de5-2d2b-4245-ba30-e9c69d98cec1" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/hofladen" target="_blank"><img alt="" src="/media.media.db980f1e-f90e-41ab-8855-5c74b8ded914.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Fan-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="50bb6166-bc60-477b-a3e3-c53b2cd36139" data-depth="2"><div class="ad">
<div class="item"><a href="http://shop.marbacher-zeitung.de/" target="_blank"><img alt="" src="/media.media.b5fb5f00-f618-40f1-8ab8-36f5f7558d64.original.png" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2016 Marbacher Zeitung </span></div>
</div>
<!-- NOWRAPPER(!) -->


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Homepage', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Deutschland__Fall_Franco_A.__SPD_stellt_de_Maizi_re_Ultimatum', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></footer></div></div><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- skyscraper -->
<div class="ad-oms"
			id="skyscraper"				
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-195 / 08:05:33 -->
</body></html>