<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","40e0851a-d7fb-46e2-a351-bdbd1972eb47");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-207");cmsConfig._.set("page.buildNr", "20171017-1718");cmsConfig._.set("page.renderTime", "10:09:47");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_wp_div_classes = ['site ressort', 'site article', 'body'];var oms_wp_div_ids = ['top-of-page'];var oms_mobile = device.mobile();</script><script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/ckeditor/dig.frontend.js?v=171013-1118"></script><title>Deutschland: CSU-Parteitag wird voraussichtlich auf Dezember verschoben - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.deutschland-csu-parteitag-wird-voraussichtlich-auf-dezember-verschoben.40e0851a-d7fb-46e2-a351-bdbd1972eb47.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Der eigentlich für Mitte November geplante CSU-Parteitag wird wegen der Jamaika-Sondierungen wohl tatsächlich um einen Monat verschoben. Ich gehe davon aus, dass wir den Parteitag Mitte Dezember machen müssen, sagte CSU-Chef Horst Seehofer der dpa.">
<meta name="keywords" content="Parteien,CDU,CSU,FDP,Bündnis 90/Die Grünen,#Jamaika,Deutschland">
<meta name="news_keywords" content="Parteien,CDU,CSU,FDP,Bündnis 90/Die Grünen,#Jamaika,Deutschland">
<meta http-equiv="last-modified" content="Thu Oct 19 08:47:19 CEST 2017"> 
<meta name="date" content="Thu Oct 19 08:47:19 CEST 2017">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Deutschland: CSU-Parteitag wird voraussichtlich auf Dezember verschoben" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<link rel="image_src" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=20171017-1718" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=20171017-1718" type="text/css" rel="stylesheet" media="print"><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=20171017-1718" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1"><div  class="brick" data-b-title="Responsive Liveticker Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8c5c55f8-45ba-4efc-88d2-6206407cd94e" data-depth="1"></div><div  class="brick" data-b-title="MBZ-R Header Standard" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	<!-- Resource is not available--><div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart steht drauf, Marbach ist drin" class="data" href="/inhalt.in-eigener-sache-stuttgart-steht-drauf-marbach-ist-drin.09b568b3-506a-4dd1-b169-c3758a97998b.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Stuttgart steht drauf, Marbach ist drin"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.abcfffed-7bd1-4c54-8536-ba301b6d5b4f.16x9_300.jpg 300w,						     /media.media.abcfffed-7bd1-4c54-8536-ba301b6d5b4f.16x9_700.jpg 700w,						     /media.media.abcfffed-7bd1-4c54-8536-ba301b6d5b4f.16x9_1024.jpg 1024w,						     /media.media.abcfffed-7bd1-4c54-8536-ba301b6d5b4f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart steht drauf, Marbach ist drin" src="/media.media.abcfffed-7bd1-4c54-8536-ba301b6d5b4f.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					In eigener Sache				</div>				<h4 class="appetizer-title">Stuttgart steht drauf, Marbach ist drin</h4>      				<div class="appetizer-text">Trotz ungewohnter Titelseite ist der Innenteil Marbach & Bottwartal am gewohnten Platz.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Bumerang soll alle Heranwachsenden  willkommen heißen" class="data" href="/inhalt.steinheim-bumerang-soll-alle-heranwachsenden-willkommen-heissen.323f07c8-e9ab-4057-9143-956817d316a1.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Bumerang soll alle Heranwachsenden  willkommen heißen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5fbc6e8a-814a-4288-b485-1b89f3a6f9ca.16x9_300.jpg 300w,						     /media.media.5fbc6e8a-814a-4288-b485-1b89f3a6f9ca.16x9_700.jpg 700w,						     /media.media.5fbc6e8a-814a-4288-b485-1b89f3a6f9ca.16x9_1024.jpg 1024w,						     /media.media.5fbc6e8a-814a-4288-b485-1b89f3a6f9ca.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Bumerang soll alle Heranwachsenden  willkommen heißen" src="/media.media.5fbc6e8a-814a-4288-b485-1b89f3a6f9ca.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Steinheim				</div>				<h4 class="appetizer-title">Bumerang soll alle Heranwachsenden  willkommen heißen</h4>      				<div class="appetizer-text">So könnt es aussehen: Architekten stellten Entwurfsskizzen für neues Steinheimer Jugendhaus vor.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Heiß auf ein mögliches Aufstiegsfinale dahoam" class="data" href="/inhalt.ludwigsburg-hoheneck-turnen-heiss-auf-ein-moegliches-aufstiegsfinale-dahoam.ed775cd4-ea22-466f-b9de-d975009685db.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Heiß auf ein mögliches Aufstiegsfinale dahoam"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_300.jpg 300w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_700.jpg 700w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_1024.jpg 1024w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Heiß auf ein mögliches Aufstiegsfinale dahoam" src="/media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Ludwigsburg-Hoheneck/Turnen				</div>				<h4 class="appetizer-title">Heiß auf ein mögliches Finale dahoam</h4>      				<div class="appetizer-text">Die Turnerinnen der KSV Hoheneck starten am Sonntag in die neue Regionalliga-Saison.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="„Müssen wieder giftiger, widerlicher spielen“" class="data" href="/inhalt.grossaspach-fussball-muessen-wieder-giftiger-widerlicher-spielen.2c53d4a7-310f-4459-b440-f6244b127d38.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="„Müssen wieder giftiger, widerlicher spielen“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_300.jpg 300w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_700.jpg 700w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_1024.jpg 1024w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="„Müssen wieder giftiger, widerlicher spielen“" src="/media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">„Müssen wieder giftiger, widerlicher spielen“</h4>      				<div class="appetizer-text">Trainer Sascha Hildmann von Sonnenhof Großaspach fordert gegen Chemnitz (Freitag, 19 Uhr) mehr Leidenschaft.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank">
														Fanshop</a>
												</li>
												
												<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Heiß auf ein mögliches Aufstiegsfinale dahoam" class="data" href="/inhalt.ludwigsburg-hoheneck-turnen-heiss-auf-ein-moegliches-aufstiegsfinale-dahoam.ed775cd4-ea22-466f-b9de-d975009685db.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Heiß auf ein mögliches Aufstiegsfinale dahoam"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_300.jpg 300w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_700.jpg 700w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_1024.jpg 1024w,						     /media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Heiß auf ein mögliches Aufstiegsfinale dahoam" src="/media.media.18e1166c-f445-4737-bf94-bc8844ea115b.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Ludwigsburg-Hoheneck/Turnen				</div>				<h4 class="appetizer-title">Heiß auf ein mögliches Finale dahoam</h4>      				<div class="appetizer-text">Die Turnerinnen der KSV Hoheneck starten am Sonntag in die neue Regionalliga-Saison.</div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="„Müssen wieder giftiger, widerlicher spielen“" class="data" href="/inhalt.grossaspach-fussball-muessen-wieder-giftiger-widerlicher-spielen.2c53d4a7-310f-4459-b440-f6244b127d38.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="„Müssen wieder giftiger, widerlicher spielen“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_300.jpg 300w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_700.jpg 700w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_1024.jpg 1024w,						     /media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="„Müssen wieder giftiger, widerlicher spielen“" src="/media.media.c4cdb288-6a9d-4644-818a-4fa4840d8fd6.16x9_300.jpg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Großaspach/Fußball				</div>				<h4 class="appetizer-title">„Müssen wieder giftiger, widerlicher spielen“</h4>      				<div class="appetizer-text">Trainer Sascha Hildmann von Sonnenhof Großaspach fordert gegen Chemnitz (Freitag, 19 Uhr) mehr Leidenschaft.</div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div><div  class="brick" data-b-title="MBZ-R Billboard Ad" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- billboard -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1"><div  class="brick" data-b-title="MBZ-R Artikel Header" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Deutschland</span>				<span class="article-headline">CSU-Parteitag wird voraussichtlich auf Dezember verschoben</span>				</h1>			<div class="article-details">	Von <span itemprop="author">dpa</span>	<span itemprop="datePublished">19.10.2017 - 08:47 Uhr</span></div>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2"><div  class="brick" data-b-title="MBZ-R Socialbar" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare für diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="MBZ-R Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
			
			</div>
		
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Absatz 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>M&uuml;nchen - Der eigentlich f&uuml;r Mitte November geplante CSU-Parteitag wird wegen der Jamaika-Sondierungen wohl tats&auml;chlich um einen Monat verschoben. &quot;Ich gehe davon aus, dass wir den Parteitag Mitte Dezember machen m&uuml;ssen&quot;, sagte CSU-Chef Horst Seehofer der dpa. Man m&uuml;sse &quot;der Realit&auml;t ins Auge sehen&quot;, erkl&auml;rte Seehofer nach den ersten Treffen von CDU und CSU mit FDP und Gr&uuml;nen in Berlin. Denn in Unionskreisen wird davon ausgegangen, dass sich die Sondierungsgespr&auml;che mehrere Wochen hinziehen k&ouml;nnten, m&ouml;glicherweise sogar bis Mitte November.</p>		</div>	</div></div></div><div  data-widget="yes" class="brick" data-float="left" data-b-title="MBZ-R Artikel Thema" data-layout-desktop="w6-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="cd513888-1c0a-413f-a44d-7a45d8bef10c" data-depth="2"><!-- linkedContentList: [] --><!-- Keine verwandten Themen gefunden --></div><div  data-float="yes" class="brick" data-b-title="MBZ-R Artikel Text (Absatz 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8d050f7a-0003-4317-a7d5-cf016f127064" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Video (unten)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="MBZ-R Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Pagelinks" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div><div  class="brick" data-b-title="MBZ-R Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden --><div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="40e0851a-d7fb-46e2-a351-bdbd1972eb47" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div><div  class="brick" style="width: 510px; margin-top: 20px; " data-b-title="MBZ-R Artikel Bottomad" data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- bottomad -->
<div class="ad visible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="bottomad"
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2"><div  class="brick" data-b-title="MBZ-R Rectangle (inkl. Halfpagead)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[[300, 250], [300, 600]]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="MBZ-R ePaper" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Bundestagswahl 2017" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0ab18144-2dea-4510-8cb2-0540839e1c1b" data-depth="2"><div class="ad">
<div class="item"><a href="/bundestagswahl"><img alt="" src="/media.media.8c5350f8-fedc-44cb-99d3-ddcd4a9473e0.original.jpg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Bürgermeister" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="28d47afb-8f72-438b-bc7a-29000482d1dd" data-depth="2"><div class="ad">
<div class="item"><a href="/die-buergermeister-im-sommerinterview"><img alt="" src="/media.media.edbaaad7-0add-449f-bde0-781f5ccb2cd8.original.jpg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Sommerserie" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="19053627-546a-448b-aa15-f323d7ef4176" data-depth="2"><div class="ad">
<div class="item"><a href="/mein-tag-im-bottwartal"><img alt="" src="/media.media.cc40c6cd-bb92-4ce9-86bb-6ae5c938fc0d.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Zeitlupe" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d39a7bae-6b24-4f69-9853-3392ead73d22" data-depth="2"><div class="ad">
<div class="item"><a href="/zeitlupe"><img alt="" src="/media.media.1e27c5e4-ab35-48e8-9158-7da1b9dc34f6.original.jpeg" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Teaserfläche Blickwinkel" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="af54b0c3-429a-494c-8365-807f6670f6e7" data-depth="2"><div class="ad">
<div class="item"><a href="/blickwinkel"><img alt="" src="/media.media.48e40f51-47c3-4777-8a08-df0e231bd819.original.png" /></a></div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Wein-Lese-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><!-- <a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a>--><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.s-i-r.de/www/delivery/ajs.php':'http://ads.s-i-r.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=474&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.s-i-r.de/www/delivery/ck.php?n=ad6cf523&amp;cb=1234567' target='_top'><img src='http://ads.s-i-r.de/www/delivery/avw.php?campaignid=474&amp;cb=1234567&amp;n=ad6cf523' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div  class="brick" data-b-title="MBZ-R Fan-Shop" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="50bb6166-bc60-477b-a3e3-c53b2cd36139" data-depth="2"><div class="ad">
<div class="item"><a href="http://shop.marbacher-zeitung.de/" target="_blank"><img alt="" src="/media.media.b5fb5f00-f618-40f1-8ab8-36f5f7558d64.original.png" /></a></div>
</div>
</div></div></div><footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1"><!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2016 Marbacher Zeitung </span></div>
</div>
<!-- NOWRAPPER(!) -->


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Homepage', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Deutschland__CSU-Parteitag_wird_voraussichtlich_auf_Dezember_verschoben', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></footer></div></div><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-207 / 10:09:48 -->
</body></html>