<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"><head><script type="text/javascript" src="/www/marbacher_zeitung/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","21a4a577-7779-4197-88d6-1692ec3445be");cmsConfig._.set("page.data.topic","9167153d-c36f-4dc6-96aa-07421821615d");cmsConfig._.set("page.data.content","9099f31b-6f96-4a6a-af93-032ad65a89d7");cmsConfig._.set("page.data.adcat","5bc7008e-0f81-4694-811c-63da8ed6e1b1");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-197");cmsConfig._.set("page.buildNr", "161208-1000");cmsConfig._.set("page.renderTime", "14:04:25");cmsConfig._.set("page.renderType", "NONE");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.marbacher-zeitung.de" : "oms.marbacher-zeitung.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_targeting.stutzeit_kw", "marbacherzeitung");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_mobile = device.mobile();</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><title>Deutschland: Berliner Weihnachtsmarkt am Breitscheidplatz wieder geöffnet - Lokalnachrichten - Marbacher Zeitung
</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Marbacher Zeitung, Stuttgart, Germany">
<meta name="copyright" content="Marbacher Zeitung, Stuttgart,Germany">
<meta name="email" content="webmaster@stz.zgs.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.marbacher-zeitung.de/inhalt.deutschland-berliner-weihnachtsmarkt-am-breitscheidplatz-wieder-geoeffnet.9099f31b-6f96-4a6a-af93-032ad65a89d7.html">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="siteinfo" content="http://www.marbacher-zeitung.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Drei Tage nach dem Terroranschlag hat der Weihnachtsmarkt auf dem Berliner Breitscheidplatz wieder geöffnet. Der Schaustellerverband und die Händler luden zu einer Andacht in die Gedächtniskirche.">
<meta name="keywords" content="Kriminalität,Terrorismus,Berlin,Deutschland">
<meta name="news_keywords" content="Kriminalität,Terrorismus,Berlin,Deutschland">
<meta http-equiv="last-modified" content="Thu Dec 22 11:47:35 CET 2016"> 
<meta name="date" content="Thu Dec 22 11:47:35 CET 2016">
<link rel="shortcut icon" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/favicon.ico" type="image/ico">
<link rel="alternate" title="Marbacher Zeitung RSS Feed" href="http://www.marbacher-zeitung.de/.rss.feed" TYPE="application/rss+xml">
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/template.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown.css">
<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://pix.stuttgarter-nachrichten.de/css/sir.css">-->
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/template.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/bcw_single.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/swfobject.js"></script>-->
<!--[if lt IE 7]><script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/unitpngfix.js"></script><![endif]-->
<!--<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery_socialshareprivacy/jquery.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/htmlEntityEncoder.js"></script>	
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/global.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/bc_video_inc.js"></script>-->
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.js"></script><script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery/jquery.dropdown.js"></script><![endif]-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/constants.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.marbacher-zeitung.de/www/libs/js/itemgallery.js"></script>-->
<!--<link rel="stylesheet" type="text/css" href="http://www.marbacher-zeitung.de/www/marbacher_zeitung/css/socialshareprivacy.css">-->
<!--<script type="text/javascript" src="http://www.marbacher-zeitung.de/www/marbacher_zeitung/js/jquery.socialshareprivacy.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>-->
<meta property="og:title" content="Deutschland: Berliner Weihnachtsmarkt am Breitscheidplatz wieder geöffnet - Marbacher Zeitung" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="twitter:image" content="http://www.marbacher-zeitung.de/www/marbacher_zeitung/images/logo_social.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<link id="mainCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_standard.css?build=161208-1000" type="text/css" rel="stylesheet" media="screen">
<link id="printCss" href="/www/marbacher_zeitung/_responsive/css/_final/mbz_print.css?build=161208-1000" type="text/css" rel="stylesheet" media="print"><script src="/www/marbacher_zeitung/_responsive/js/combined/require.js?build=161208-1000" type="application/javascript"></script><script>
		var ivwScript = document.createElement('script');
		ivwScript.type = 'text/javascript'; ivwScript.async = true; ivwScript.src = 'https://script.ioam.de/iam.js';
		ivwScript.onload = ivwScript.onreadystatechange = function () {			
			if ("undefined" != typeof (iom) && "undefined" != typeof (iom["c"])) {								
				window["iam_data"] = {
					"st" : ("undefined" != typeof(device) && device.mobile() ? "mobstutt" : "stutzeit"),
					"sv" : (device.mobile() && !false ? "mo" : "in"),					
					"cp" : ("undefined" != typeof(device) && device.mobile() ? "MBZM_RC_Lokale_Nachrichten" : "__01_dbrsowftak_MBZ.RC_Lokale_Nachrichten")	
				}
				iom.c(iam_data,1);
				ivwReload = function(_cp) {
					if ("undefined"!=typeof(_cp)) {
						iam_data.cp=_cp;
					}
					iom.c(iam_data,1);
				}				
			} else {
				console.log("iom not ok");				
			}
		};
		document.getElementsByTagName('head')[0].appendChild(ivwScript);		
	</script>
	<!-- Piwik: piwik_url leer -->
	</head><body id="top-of-page"><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- superbanner -->
<div class="ad-oms"
			id="superbanner"				
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid">



<!-- MBZ-R BG Header Standard
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9cd758ae-3c0e-45cd-8beb-aeba4c0caefc" data-depth="1">



<!-- Responsive Liveticker Tag
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8c5c55f8-45ba-4efc-88d2-6206407cd94e" data-depth="1"></div>



<!-- MBZ-R Header Standard
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49fe004f-40ef-48ad-9738-8e52b423e53c" data-depth="1"><!-- top-nav -->
<nav id="top-nav">
	<div class="top-nav-left">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Anzeigen</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://trauer.marbacher-zeitung.de" title="Trauer" target="_blank">
							Trauer</a>
					</li>
					<li>
						<a href="http://www.marbacher-zeitung.de/anzeigen" title="Anzeigen" target="">
							Anzeigen</a>
					</li>
					<li>
						<a href="http://immobilien.marbacher-zeitung.de" title="Immo" target="_self">
							Immo</a>
					</li>
					</ul>
		</div>
	</div>
	<div class="top-nav-extra">
		<ul>
			<li>
				<a href="http://www.stuttgarter-zeitung.de/" target="_blank">
					<img src="/www/marbacher_zeitung/_responsive/images/zgs.png" title="Zeitungsgruppe Stuttgart" alt="www.zgs.de">
				</a>
			</li>
		</ul>
	</div>
	<div class="top-nav-right">
		<span class="dd-trigger service-dd-trigger">
			<span class="more-services">Service</span>
			<span class="icon-down"></span>
		</span>
		<div class="service-dropdown dropdown">
			<ul class="arrow-box">
				<li>
						<a href="http://www.marbacher-zeitung.de/epaper" title="ePaper" target="_self">
							ePaper</a>
					</li>
					
					<li>
						<a href="http://abo.stuttgarter-nachrichten.de/Marbacher-Zeitung" title="Abo" target="_blank">
							Abo</a>
					</li>
					
					<li>
						<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
							Kontakt</a>
					</li>
					
					</ul>
		</div>
	</div>
</nav>
<hr class="gradient-hr gradient-hr-grey"><!-- header -->
<header id="header">
	
	

<div class="weather">
	<a href="http://wetter.stuttgarter-nachrichten.de/aktuell/wetter.php?p=71672&n=Marbach">
		<img alt="Wetter" src="http://wetter.stuttgarter-nachrichten.de/images/wr/100/regenschauer.png">
		<div class="weather-data">
			<span class="temperature">6&deg;C</span>
			<span class="location">Marbach</span>
		</div>
	</a>
</div>
<div class="meta-nav">
		<div class="logo" itemscope itemtype="http://schema.org/Organization">
				<a href="http://www.marbacher-zeitung.de" title="Marbacher Zeitung" itemprop="url">
					<img src="/www/marbacher_zeitung/_responsive/images/logo.gif" alt="Logo Marbacher Zeitung" itemprop="logo">
				</a>
			</div>
			
		</div>
	
	<div class="header-special">
		<span class="icon-service"></span>
		Ihr Servicetelefon <span class="number">07144 85000</span>
	</div>
</header>
<hr class="gradient-hr gradient-hr-grey"><!-- main-nav -->
<nav id="main-nav">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			<div class="level-1" data-title="Men&uuml;">
				<ul>
					<li class="active has-level-2">
							<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self" class="level-1-link">
								Lokalnachrichten<span class="icon-right"></span>
							</a>
							
							<div class="level-2 col-2" data-title="Lokalnachrichten">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/nachrichten" title="Lokalnachrichten" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalnachrichten</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/affalterbach" title="Affalterbach" target="_self">
														Affalterbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/beilstein" title="Beilstein" target="_self">
														Beilstein</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/benningen" title="Benningen" target="_self">
														Benningen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/erdmannhausen" title="Erdmannhausen" target="_self">
														Erdmannhausen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/grossbottwar" title="Großbottwar" target="_self">
														Großbottwar</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/kirchberg" title="Kirchberg" target="_self">
														Kirchberg</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/marbach" title="Marbach" target="_self">
														Marbach</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/mundelsheim" title="Mundelsheim" target="_self">
														Mundelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/murr" title="Murr" target="_self">
														Murr</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/oberstenfeld" title="Oberstenfeld" target="_self">
														Oberstenfeld</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/pleidelsheim" title="Pleidelsheim" target="_self">
														Pleidelsheim</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/nachrichten/steinheim" title="Steinheim" target="_self">
														Steinheim</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Gelassenheit  bei Asylheim  angemahnt" class="data" href="/inhalt.marbach-gelassenheit-bei-asylheim-angemahnt.d90e772e-8254-4f77-a488-ff73e02161d8.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Gelassenheit  bei Asylheim  angemahnt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0ec5259a-e12a-4a23-ac8d-540ee032cc5f.16x9_300.jpeg 300w,						     /media.media.0ec5259a-e12a-4a23-ac8d-540ee032cc5f.16x9_700.jpeg 700w,						     /media.media.0ec5259a-e12a-4a23-ac8d-540ee032cc5f.16x9_1024.jpeg 1024w,						     /media.media.0ec5259a-e12a-4a23-ac8d-540ee032cc5f.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Gelassenheit  bei Asylheim  angemahnt" src="/media.media.0ec5259a-e12a-4a23-ac8d-540ee032cc5f.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Marbach				</div>				<h4 class="appetizer-title">Gelassenheit bei Asylheim angemahnt</h4>      				<div class="appetizer-text">Die Unterkunft am Bahnhof wird vorerst nur von Männern bezogen. Diese sollen dort angemessen sozial betreut werden. Zudem werden zukünftig noch weitere Plätze für Asylbewerber in der Schillerstadt benötigt. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Von was die Rose im Winter träumt" class="data" href="/inhalt.steinheim-kleinbottwar-von-was-die-rose-im-winter-traeumt.db16c234-94dc-49b1-b459-58ce6ca9c483.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Von was die Rose im Winter träumt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6bb08891-3716-4237-94f8-886d170729e0.16x9_300.jpeg 300w,						     /media.media.6bb08891-3716-4237-94f8-886d170729e0.16x9_700.jpeg 700w,						     /media.media.6bb08891-3716-4237-94f8-886d170729e0.16x9_1024.jpeg 1024w,						     /media.media.6bb08891-3716-4237-94f8-886d170729e0.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Von was die Rose im Winter träumt" src="/media.media.6bb08891-3716-4237-94f8-886d170729e0.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Steinheim-Kleinbottwar				</div>				<h4 class="appetizer-title">Von was die Rose im Winter träumt</h4>      				<div class="appetizer-text">Beim Adventssingen des Chors „al dente“ im Foyer der Bottwartalhalle darf das Publikum übernehmen. Das zeigt sich angetan von der ungewöhnlichen Location und den besinnlichen Weihnachtsliedern. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self" class="level-1-link">
								Lokalsport<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Lokalsport">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/sport" title="Lokalsport" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Lokalsport</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://www.marbacher-zeitung.de/sport/fussball" title="Fußball" target="_self">
														Fußball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/handball" title="Handball" target="_self">
														Handball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/basketball" title="Basketball" target="_self">
														Basketball</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/ringen" title="Ringen" target="_self">
														Ringen</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/leichtathletik" title="Leichtathletik" target="_self">
														Leichtathletik</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tennis" title="Tennis" target="_self">
														Tennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/tischtennis" title="Tischtennis" target="_self">
														Tischtennis</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/sport/mehr-sport" title="Mehr Sport" target="_self">
														Mehr Sport</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Eine Führung reicht dem SKV Oberstenfeld" class="data" href="/inhalt.oberstenfeld-handball-eine-fuehrung-reicht-dem-skv-oberstenfeld.ee7220e4-6672-4e07-9930-b58d48c3236c.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Eine Führung reicht dem SKV Oberstenfeld"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_300.jpeg 300w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_700.jpeg 700w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_1024.jpeg 1024w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Eine Führung reicht dem SKV Oberstenfeld" src="/media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">Eine Führung reicht dem SKV Oberstenfeld</h4>      				<div class="appetizer-text"><strong>Oberstenfeld</strong><br />Die Handballer drehen das Spiel gegen die SG Leonberg/Eltingen in den Schlussminuten. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Nach der Halbzeitpause geht gar nichts mehr" class="data" href="/inhalt.bottwartal-handball-nach-der-halbzeitpause-geht-gar-nichts-mehr.532de7c7-c427-4a16-a725-30df6b920452.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Nach der Halbzeitpause geht gar nichts mehr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_300.jpeg 300w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_700.jpeg 700w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_1024.jpeg 1024w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Nach der Halbzeitpause geht gar nichts mehr" src="/media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Bottwartal/Handball				</div>				<h4 class="appetizer-title">Nach der Halbzeitpause geht gar nichts mehr</h4>      				<div class="appetizer-text">Die Handballer der SG Schozach-Bottwartal verlieren 22:25 (16:9) bei der SG BBM Bietigheim II. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li class="has-level-2">
							<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self" class="level-1-link">
								Willkommen Daheim<span class="icon-right"></span>
							</a>
							
							<div class="level-2" data-title="Willkommen Daheim">
									<ul class="mobile-nav">
										<li class="mobile-nav-back">
											<a href="#">
												<span class="icon-left"></span>
												Zur&uuml;ck
											</a>
										</li>
										<li class="mobile-nav-overview">
											<a href="http://www.marbacher-zeitung.de/willkommen-daheim" title="Willkommen Daheim" target="_self">
												&Uuml;bersicht <span class="mobile-nav-overview-location">Willkommen Daheim</span>
												<span class="icon-right"></span>
											</a>
										</li>
									</ul>
									<div class="lower-nav">
										<ul>
									
											<li>
													<a href="http://shop.marbacher-zeitung.de" title="Fanshop" target="_blank">
														Fanshop</a>
												</li>
												
												<li>
													<a href="http://www.wein-lese-tage.de/shop" title="Wein-Lese-Tage" target="_self">
														Wein-Lese-Tage</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/kontakt" title="Kontakt" target="_self">
														Kontakt</a>
												</li>
												
												<li>
													<a href="http://www.marbacher-zeitung.de/#stadtanzeiger" title="Marbacher Stadtanzeiger" target="_self">
														Marbacher Stadtanzeiger</a>
												</li>
												
												<li>
													<a href="http://www.stadt-steinheim.de/steinheim%2CLde/start/Buergerservice/Steinheimer+Nachrichten" title="Steinheimer Nachrichten" target="_self">
														Steinheimer Nachrichten</a>
												</li>
												
												<li>
													<a href="http://www.stuttgarter-nachrichten.de" title="Stuttgarter Nachrichten" target="_self">
														Stuttgarter Nachrichten</a>
												</li>
												
												</ul>
										<div class="nav-teaser">
										<div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Eine Führung reicht dem SKV Oberstenfeld" class="data" href="/inhalt.oberstenfeld-handball-eine-fuehrung-reicht-dem-skv-oberstenfeld.ee7220e4-6672-4e07-9930-b58d48c3236c.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Eine Führung reicht dem SKV Oberstenfeld"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_300.jpeg 300w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_700.jpeg 700w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_1024.jpeg 1024w,						     /media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Eine Führung reicht dem SKV Oberstenfeld" src="/media.media.7ab4a077-1cec-42f0-95e5-84ea14da3591.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Oberstenfeld/Handball				</div>				<h4 class="appetizer-title">Eine Führung reicht dem SKV Oberstenfeld</h4>      				<div class="appetizer-text"><strong>Oberstenfeld</strong><br />Die Handballer drehen das Spiel gegen die SG Leonberg/Eltingen in den Schlussminuten. </div>        			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Nach der Halbzeitpause geht gar nichts mehr" class="data" href="/inhalt.bottwartal-handball-nach-der-halbzeitpause-geht-gar-nichts-mehr.532de7c7-c427-4a16-a725-30df6b920452.html" >			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">			<img			    data-sizes="auto"			    alt="Nach der Halbzeitpause geht gar nichts mehr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_300.jpeg 300w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_700.jpeg 700w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_1024.jpeg 1024w,						     /media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Nach der Halbzeitpause geht gar nichts mehr" src="/media.media.e35b0aa3-446e-4a2a-8fbe-99db629761c7.16x9_300.jpeg">			</noscript>		</div>	</div>	<figcaption></figcaption></figure>				<div class="appetizer-kicker">					Bottwartal/Handball				</div>				<h4 class="appetizer-title">Nach der Halbzeitpause geht gar nichts mehr</h4>      				<div class="appetizer-text">Die Handballer der SG Schozach-Bottwartal verlieren 22:25 (16:9) bei der SG BBM Bietigheim II. </div>        			</section>		</a>	</div></div></div>	
									</div>
									</div>
								
							</li>
						
						<li >
							<a href="http://veranstaltungen.stuttgarter-nachrichten.de" title="Veranstaltungen" target="_blank" class="level-1-link">
								Veranstaltungen<span class="icon-right"></span>
							</a>
							
							</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form action="/suche.html" method="get" name="search">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="text" required="" placeholder="Suchbegriff eingeben" name="searchText" class="search-field" onclick="this.value = '';">
				<button type="submit" class="search-button button">Suchen</button>
			</form>
		</div>
	</div>
</div></div>
</nav><!-- bottom-nav -->
</div>



<!-- MBZ-R Billboard Ad
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f671d776-0ca0-4259-b56e-edc03cff11a5" data-depth="1"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- billboard -->
<div class="ad-oms"
			id="billboard"				
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div>



<!-- MBZ-R Spendenticker
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-brickid="5256d20a-54df-4b9d-afcc-6a2f3a52c546" data-depth="null"><iframe align="left" frameborder="0" height="60px" marginheight="0" marginwidth="0" name="Form" scrolling="no" src="http://s1.stuttgarter-nachrichten.de/marbach/spendenticker.html" width="100%"></iframe></div></div>



<!-- MBZ-R BG Body (Artikelseite)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a3217eef-39a8-459e-b3b9-f0407bc4b22e" data-depth="1">



<!-- MBZ-R Artikel Header
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="5bc37437-2105-454d-8998-1592e2fa522a" data-depth="1"><div class="article-header">	<div class="item">		<div class="content">			<h1>				<span class="article-kicker">Deutschland</span>				<span class="article-headline">Berliner Weihnachtsmarkt am Breitscheidplatz wieder geöffnet</span>				</h1>			<div class="article-details">	Von <span itemprop="author">dpa</span>	<span itemprop="datePublished">22.12.2016 - 11:47 Uhr</span></div>		</div>	</div></div></div>



<!-- MBZ-R BG Body links (Artikelseite)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d0f04e3e-e964-4f48-9075-80e191fde93e" data-depth="2">



<!-- MBZ-R Socialbar
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e3e4f71-8ce4-4b8e-907a-ea4352437e6b" data-depth="2"><div class="article-social-bar" id="article-social-bar">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen">		<span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-linkedin">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf LinkedIn teilen">		<span class="icon-linkedin"></span>'	</a></li><li class="social-ext" id="social-bar-tumblr">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Tumblr teilen">		<span class="icon-tumblr"></span>'	</a></li><li class="social-ext" id="social-bar-pinterest">	<a href="#" class="popup" data-popup-width="600" data-popup-height="460" title="Auf Pinterest teilen">		<span class="icon-pinterest"></span>'	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare für diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div>



<!-- MBZ-R Artikel Media
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="bf646904-d0a3-4341-b46e-3b6e5ff94f58" data-depth="2"><div class="article-image">
	</div></div>



<!-- MBZ-R Artikel Text (1x)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="44e01fea-f63a-46dc-b4d2-651b7e782ce6" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Berlin - Drei Tage nach dem Terroranschlag hat der Weihnachtsmarkt auf dem Berliner Breitscheidplatz wieder ge&ouml;ffnet. Der Schaustellerverband und die H&auml;ndler luden zu einer Andacht in die Ged&auml;chtniskirche. Aus Piet&auml;tsgr&uuml;nden soll auf dem Weihnachtsmarkt auf grelle Beleuchtung und Partymusik verzichtet werden. Die H&auml;ndler wirken sichtlich bewegt. Einige hatten Tr&auml;nen in den Augen. Auf dem Platz vor der Ged&auml;chtniskirche stellten sie Kerzen vor eine Fototafel mit einem Bild des Weihnachtsmarktes vor dem Anschlag. Die Sicherheit auf dem Markt wurde mit gro&szlig;en Betonsperren verst&auml;rkt.</p>		</div>	</div></div></div>



<!-- MBZ-R Artikel Video (unten)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c92fdb7-c073-4004-a3f3-eebfcb338e2f" data-depth="2"><div class="article-video" id="article-video">
	</div>
</div>



<!-- MBZ-R Artikel Text (Rest)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4b78cab8-d8a7-46fe-b899-794bd2de152e" data-depth="2"></div>



<!-- MBZ-R Pagelinks
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54d22cf0-7707-44ee-bec0-803aed92b80a" data-depth="2"></div>



<!-- MBZ-R Artikel Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b8457fe2-c617-4cca-b186-dee501a8f3c8" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden --><div class="article-bottom">
	<div class="item">	<div class="content">				<div id="article-rating" class="article-rating" 	itemprop="aggregateRating" 	itemscope="" 	itemtype="http://schema.org/AggregateRating" 	data-id="9099f31b-6f96-4a6a-af93-032ad65a89d7" 	data-ratingcount="0" 	data-rating="0.0"	data-ratingscale="5">	<meta itemprop="bestRating" content="5" />	<meta itemprop="ratingValue" content="0" />	<span class="rating-hint">Artikel bewerten</span>	<div id="rating" >		<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>		<span class="rating-count arrow-box" itemprop="ratingCount">0</span>		<div class="loading-image">			<img class="loading" alt="loading" src="/www/marbacher_zeitung/_responsive/images/loading.gif" />		</div>	</div></div>	</div></div>
</div></div>



<!-- MBZ-R Artikel Bottomad
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" style="width: 510px; margin-top: 20px; " data-layout-desktop="w6-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8c536320-4cc7-417c-898f-e926258110b8" data-depth="2"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- bottomad -->
<div class="ad invisible" data-type="bottomad">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms"
			id="bottomad"				
			
			data-slotsize="[300, 300]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div>



<!-- MBZ-R BG Body rechte Spalte
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brickgroup right-column" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="d778d55b-9ea5-4a9b-b5dc-9c215785d7aa" data-depth="2">



<!-- MBZ-R Rectangle (inkl. Halfpagead)
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="29a05adc-2c71-4743-9c75-e78a58d949be" data-depth="2"><!-- set Adcategory to wallrequest -->
	<!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- rectangle -->
<div class="ad invisible" data-type="rectangle">
				<div class="item">
					<div class="adhelper">
						<div class="ad-oms"
			id="rectangle"				
			
			data-slotsize="[[300, 250], [300, 600]]"
			 data-marker-pos="topleft" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div>



<!-- MBZ-R Teaserfläche Spenden
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0dbbe98e-30d2-4539-a0ca-0aa953adf3c3" data-depth="2"><div class="ad">
<div class="item"><a href="/inhalt..c3394f3c-4489-496d-b614-0904314bf54d.html" target="_blank"><img alt="" src="/media.media.287a3bb3-c797-409e-8326-b5d622d360bf.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Teaserfläche Adventskalender
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0529c42a-4bc7-48ef-8b88-4aeb6db45a0f" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.lc-bottwartal.de/adventskalender/index.htm" target="_blank"><img alt="" src="/media.media.91ccf7d0-e818-49f6-8b11-ef74cf8f2de0.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Teaserfläche Adventserie
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8a12a25a-ee49-4334-a22b-5e0d0a3c1521" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/advent" target="_blank"><img alt="" src="/media.media.2b4be151-f5db-4bfd-ac95-be98d6c7a498.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Teaserfläche Achtsam
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="65fdaae0-a934-4e38-9e02-216f22667bf6" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/achtsam" target="_blank"><img alt="" src="/media.media.cca77646-005e-4457-880e-51f3c76d8f94.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Teaserfläche Hofladen
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c00d0de5-2d2b-4245-ba30-e9c69d98cec1" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/hofladen" target="_blank"><img alt="" src="/media.media.db980f1e-f90e-41ab-8855-5c74b8ded914.original.jpeg" /></a></div>
</div>
</div>



<!-- MBZ-R Wein-Lese-Shop
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b41e1fec-8f33-4818-b1c9-165252e40c02" data-depth="2"><div class="ad">
<div class="item">
<div class="ad-topteaser" data-marker="Anzeige" data-marker-pos="topleft"><a href="http://www.wein-lese-tage.de/shop" target="_blank"><img alt="" src="/media.media.a16b20aa-f211-468b-9fd2-50f73f8d3f96.original.jpeg" /></a></div>
</div>
</div>
</div>



<!-- MBZ-R ePaper
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d18884f1-b921-4f35-b8a4-8afda6a010ac" data-depth="2"><div class="ad">
<div class="item"><a href="http://www.marbacher-zeitung.de/epaper" target="_blank"><img alt="" src="http://www.marbacher-zeitung.de/media.media.dcd9f955-31de-4bb6-8f27-4500134bdbd0.original.media" /></a></div>
</div>
</div>



<!-- MBZ-R Fan-Shop
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="50bb6166-bc60-477b-a3e3-c53b2cd36139" data-depth="2"><div class="ad">
<div class="item"><a href="http://shop.marbacher-zeitung.de/" target="_blank"><img alt="" src="/media.media.b5fb5f00-f618-40f1-8ab8-36f5f7558d64.original.png" /></a></div>
</div>
</div></div></div>



<!-- MBZ-R BG Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<footer  class="brickgroup footer" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="e9041745-d0de-4218-82f6-4a22441eb4f2" data-depth="1">



<!-- MBZ-R Footer
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<!-- NOWRAPPER(!) --><p><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="to-top-text">nach oben</span> <span class="icon-arrow-up"></span> </a></p>

<div class="upper-footer">
<ul class="upper-footer-links">
<li><a href="/lokal/wir-ueber-uns#kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/datenschutzerklaerung">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.stzw.de/de/site.php/6_Infocenter?opentab=205" target="_blank">Mediadaten </a></li></ul>

<ul class="upper-footer-social-media">
<li><a href="https://www.facebook.com/marbacherzeitung" target="_blank"><span class="icon-facebook"></span> </a></li></ul></div>

<hr class="gradient-hr gradient-hr-grey" />
<div class="lower-footer">
<div class="lower-footer-info"><span class="copyright"> © 2016 Marbacher Zeitung </span></div>
</div>




<!-- MBZ - Google Analytics
<!-- >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> -->
<!-- NOWRAPPER(!) -->


















<!-- Google Account UA-64295858-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-64295858-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Homepage', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Deutschland__Berliner_Weihnachtsmarkt_am_Breitscheidplatz_wieder_geoeffnet', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script></footer></div></div><!-- for adcat RC Lokale Nachrichten5bc7008e-0f81-4694-811c-63da8ed6e1b1^5bc7008e-0f81-4694-811c-63da8ed6e1b1 -->
<!--  ec.getReleased()true --> 
	<!-- skyscraper -->
<div class="ad-oms"
			id="skyscraper"				
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-197 / 14:04:25 -->
</body></html>